Mixing Contest 2018 - Warum Marie?

Dieses Thema im Forum "Contests" wurde erstellt von Synophon, 06.11.18.

  1. hermestc

    hermestc

    Registriert seit:
    20.10.12
    Punkte:
    3.142
    3142
    Das weiß ich nicht mehr. Vier Jahre her und ich war nicht in charge. Ich glaube 2 geblendet, 1 davon ein Ribbon.
     
  2. Bordon

    Bordon

    Registriert seit:
    26.11.12
    Punkte:
    11.501
    11501
    Frage an die Orga:
    Hab da so meine Probleme bezügl. der Klangvorstellung. Soll nach 60er oder 70er Jahre klingen aber moderner usw. Ich höre aber bei dem Song kein 60er oder 70er-Feeling. Bissl schwer (für mich) evtl. auch für andere Mischer ?

    Dann noch die Lautheitsvorgabe von -14 LUFS. Ist ja ok. Aber warum sollte diese dann an den leisesten Mix
    angepaßt werden ? Wenn dieser nun bei -18 LUFS liegt ? Dann werden ja sämtliche Mischer nicht belohnt, die sich möglichts oder weitesgehend daran gehalten haben.

    Vorschlag:
    Bitte passe dann doch alle Mixe an -14 LUFS an und fertig.

    gruß
    Bordon
     
    Glutamatjunkie bedankt sich.
  3. oati

    oati Akkord-Arbeiter

    Registriert seit:
    19.04.05
    Punkte:
    4.846
    4846
    Ich wäre auch für generell -14LUFS - ja.
     
    Bordon bedankt sich.
  4. synthpark

    synthpark

    Registriert seit:
    11.11.09
    Punkte:
    42.510
    42510
    Hübsch lenkt nur vom Mischen ab.
     
  5. muffy

    muffy Hippie

    Registriert seit:
    18.12.16
    Punkte:
    20.441
    20441
    Dann nimm Freeware Plugins - das neutralisiert. :)
     
    Kollege und synthpark bedanken sich.
  6. Synophon

    Synophon Themenersteller Tonmensch

    Registriert seit:
    19.09.14
    Punkte:
    4.439
    4439
    Schwer, hier die Intention zu verstehen. Ja. Ist aber noch im Rahmen einer gewöhnlichen Klangvorstellung, bzw. eines gewöhnlichen Auftrages.
    Im Notfall kannst du eventuell hermestc fragen.

    Ich will überprüfen, ob die Mischungen alle auf -14 LUFS gelevelt werden können. Wenn jetzt ein Mix mit -18 LUFS dabei ist, der einen Peak bei -2dBFS hat, dann wird trotzdem auf -18 LUFS Referenzpegel angeglichen.
     
    Bordon bedankt sich.
  7. synthpark

    synthpark

    Registriert seit:
    11.11.09
    Punkte:
    42.510
    42510
    ... also wenn die BackgroundsängerINNEN Freeware wären ...
     
  8. LM18

    LM18 Ator Mitarbeiter

    Registriert seit:
    05.05.10
    Punkte:
    41.205
    41205
    Dann ist nur die GUI OK...
     
    Synophon bedankt sich.
  9. hermestc

    hermestc

    Registriert seit:
    20.10.12
    Punkte:
    3.142
    3142
    Ich weiß nicht, wie ich hier helfen kann. Für mich ist das ein Blues, der musikalisch (einfachstes Bluesschema) und von der Instrumentierung (fast alles Equipment, Amps, Instrumente, Mikros gab es damals schon) in die 60er/70er passt. Wenn Du sagstm er habe kein 60er oder 70er-Feeling, dann verstehe ich das nicht und kann auch nicht weiterhelfen. Was fehlt Dir denn zu diesem Feeling oder was für ein Feeling hat der Song für Dich?
     
    Bordon bedankt sich.
  10. synthpark

    synthpark

    Registriert seit:
    11.11.09
    Punkte:
    42.510
    42510
    60/70er ...wenn man die Liveaufnahme hört, kann man die Angabe wohl getrost ignorieren. Der ganze Sound könnte auch aus den 80ern/90ern kommen, passt genauso bzw. besser. Es gibt auch keinen cheesigen Backgroundchor, oder irgendwas RockNRolliges/Schnulziges oder klanglich Vintagemäßiges. Bluesschema ist absolut zeitlos, könnte auch von Joe Cocker stammen, die Nummer. ;) Unter 60er stell ich mir was vor Richtung Elvis oder Amy Winehouse, gesanglich betrachtet.
     
    Zuletzt bearbeitet: 08.11.18
    Bordon und Signalschwarz bedanken sich.
  11. Bordon

    Bordon

    Registriert seit:
    26.11.12
    Punkte:
    11.501
    11501
    Na ja, eigentlich was Kollege synthpark auch geschireben hat. 60er, 70er ist halt was anderes (für mich).
    Aber alles gut. Bin eh fast fertig mit meinem Mix.
     
    synthpark bedankt sich.
  12. ModulationMatrix

    ModulationMatrix Faderhalter

    Registriert seit:
    10.09.13
    Punkte:
    28.916
    28916
    60er Jahre Sound fixt man doch einfach in der Summe. großzügiger LoCut bei 100 Hertz, Höhen zwischen 2K und 6k grell boosten und mit Röhren Zerre zum spratzen bringen, fertig
     
  13. synthpark

    synthpark

    Registriert seit:
    11.11.09
    Punkte:
    42.510
    42510
    ich hätt eher den Highcut bei 10 khz gesetzt.
     
  14. TonyPizza

    TonyPizza

    Registriert seit:
    11.01.12
    Punkte:
    26.345
    26345
    Das mit der Loudness hatten wir doch auch schon mal durchgekaut. Wenn mein Mix einen kleinen Dynamikumfang hat, kommt er auch automatisch laut raus wenn ich gegen 0db austeuere... Mann kann und muß hier ausschließlich die Dynamicrange betrachten, was aber viel zu weit führt, weil es ein krasser Eingriff in die Freiheit des Mix. Engineers darstellt.

    Ist aber Würstchen, zu viele sind einfach zu heftig beratungsresistent
     
  15. ModulationMatrix

    ModulationMatrix Faderhalter

    Registriert seit:
    10.09.13
    Punkte:
    28.916
    28916
    Gerne auch, zusätzlich
     
  16. TonyPizza

    TonyPizza

    Registriert seit:
    11.01.12
    Punkte:
    26.345
    26345
  17. TonyPizza

    TonyPizza

    Registriert seit:
    11.01.12
    Punkte:
    26.345
    26345
    Das umschalten auf 96Khz hat mir meine Soundkarte zerschossen. Ich kann jetzt nur Verzerrungsfrei abhören in 96khz, wenn ich umschalte auf 44,1Khz bekomme ich eine Verzerrung im Topend (Quantisierungsrauschen?) es klingt wie ein bitcrusher Effekt, senke ich ab auf 33,2khz verändert sich die Verzerrung es kommen mehr Artefakte hinzu, wie bei einem bitcrusher

    Hab mehrmals neu gestartet, den Treiber der Hammerfall DSP neu installiert und auch eine Systemwiederherstellung durchgeführt. Das Problem bleibt das Gleiche.

    Schalte ich in Cubase auf 96khz läuft die Wiedergabe verzerrungsfrei, auch beim Vorhören von 44,1khz Files. Wenn ich umschalte auf 44,1khz kann ich nur 96khz Files Verzerrungsfrei hören.

    Jemand eine Idee was ich machen kann? Kann man die PCI_Karte irgendwie Re-Setten oder flashen oder sonstwas? Wie gesagt, Treiber und Update neu installiert hat vorerst nichts gebracht.

    Wenn ich mein Audient Interface über USB anschließe läuft sofort alles normal, es liegt also def. an der RME Karte, FUCK!
     
    Zuletzt bearbeitet: 08.11.18
  18. Signalschwarz

    Signalschwarz

    Registriert seit:
    10.07.08
    Punkte:
    25.737
    25737
    Oh je, das klingt ja gar nicht gut. Am besten extra Thread eröffnen, damit's nicht untergeht. Und auch den User akl markieren, der kennt ja das halbe RME-Forum auswendig.
    So spontan fällt mir jetzt auch nicht ein woran es liegen könnte, ausser vielleicht einem defekten WC-Chip.
     
  19. ModulationMatrix

    ModulationMatrix Faderhalter

    Registriert seit:
    10.09.13
    Punkte:
    28.916
    28916
    Mein USB Interface verschluckt sich ab und an auch mal hart beim Umschalten der Auflösung, da muss ich dann den Stecker ziehen und 2 Minuten wirklich ohne Strom lassen, dann geht es wieder. weiß nicht ob das bei der PCI-Karte auch einen Versuch wert wäre, Rechner mal aus und richtig vom Strom abstöpseln.
     
  20. oati

    oati Akkord-Arbeiter

    Registriert seit:
    19.04.05
    Punkte:
    4.846
    4846
    Was für eine Karte hast du denn genau? Ich würde mir das Flash Update Tool von der RME Website holen und mal die Firmware flashen.
    http://www.rme-audio.de/downloads/driver/hdspe.php

    Hat bei meiner RayDat immer problemlos geklappt. Vielleicht hilft's ja.