Information ausblenden

Wer hilft mir beim Interpretieren meiner Messung?

Dieses Thema im Forum "Raumakustik & Dämmung" wurde erstellt von raketenmann, 28.02.20.

  1. raketenmann

    raketenmann Themenersteller

    Registriert seit:
    25.10.12
    Punkte:
    748
    748
    Hi zusammen

    Ich bringe das mal aus dem "Kaufempfehlung für neue Monitore" rüber ins Akustik-Forum - vermutlich muss ich hier die 1500 Euronen investieren! :)

    Also, ich habe heute mal eine Messung mit rew gemacht, die Files sind hier zu finden:

    https://www.dropbox.com/s/8hwvqmofq825a01/REW Messung raketenmann.mdat?dl=0

    Grundsätzlich denke ich, dass ich einmal mehr an den Raummoden arbeiten muss. Zwei sehr grosse, dicke Eckabsorber wurden bereits vor Jahren gebaut. Die anderen Ecken können nicht behandelt werden, da in einer die Lüftung, in der anderen die Tür ist. Es ist ein Luftschutzbunker!

    Zu der oberen Messung muss gesagt werden, dass die Aufstellung der Studio-Monitore in einer Ecke des Raumes ist, also nicht symmetrisch. Dies hat damit zu tun, dass ich über den Raum nicht frei verfügen kann, da noch andere Parteien den Raum nutzen. Ich werde klar das Gespräch suchen müssen, um eine Lösung zu finden.

    Der Raum ist (ungefähr, nicht genau gemessen) 7x7m und ca. 2.5m hoch, alle Wände Beton. Wenn ich die Werte in einen Moden-Rechner eingebe, zeigen sich einige Parallelen zu den Messresultaten (insofern ich denn da die Einbrüche und Überbetonungen richtig interpretiere.

    Ich möchte gerne Plattenschwing-Absorber bauen. ich bin überzeugt, dass ich da mti weniger Material und vor allem ohne den Raum massiv zu verkleinern zu den besseren Resultaten komme als mit porösen Absorbern. Der Hofa-Rechner empfiehlt mir ca 24 Hofa-Basstraps, das wären dann etwa 4000 Euro.

    Also: Plattenschwing-Absorber. Meine Hauptfrage ist nun: kann ich mich auf die Daten derMessung verlassen? Wer kann mir da einen Tipp geben, welche Frequenzen ich gezielt mit Plattenabsorbern behandle? Und: wie viele sind da wohl fällig?

    Bin gespannt!
     
  2. ChrizzDanielz

    ChrizzDanielz

    Registriert seit:
    27.04.08
    Punkte:
    413
    413
    Hi, also als allererstes, was ich sehr interessant finde und durch Zufall entdeckt habe: Der Frequenzgang der HS7 (blau) ist fast identisch mit dem meiner HS80m (grün), liegt wohl am Gehäuse. Also einige Resonanzen liegen bei dir nicht am Raum, sondern an den Boxen selbst. Aber wenn sie sich unter 5 dB(a) halten, dann sind sie sowieso zu vernachlässigen.

    Nun um Gesamtbild: Als erstes fällt mir auf, dass der Übergang zwischen Subwoofer und Lautsprecher nicht ganz glatt läuft. Kannst du da nicht noch was drehen?
    Außerdem gibt es eine Bassresonanz bei 123 Hz und eine Phasenauslöschung bei 829 Hz. Zur Bassresonanz kann ich nicht viel sagen, das sollte aber eigentlich mit noch mehr Bassfalle behoben sein. Die Auslöschung kommt bestimmt von einer reflektierenden Oberfläche wie deinem Tisch. Hier kann es helfen, die Boxen etwas höher zu stellen und leicht nach unten zu neigen, so dass sie auf dich zeigen.
    Zur Symmetrie kann ich nur raten: Setze dich unbedingt dafür ein, dass du es symmetrisch bekommst. Das wirkt meist wahre Wunder.
     

    Anhänge:

    raketenmann bedankt sich.
  3. raketenmann

    raketenmann Themenersteller

    Registriert seit:
    25.10.12
    Punkte:
    748
    748
    Hey zusammen
    So, habe gestern 10 Stunden Bassfallen gebaut und den Raum neu eingerichtet. Ich habe mich aufgrund einierg Recherchen dazu entschieden, mich mal diagonal in die Ecke zu setzen, da der Raum quadrtisch ist. Das fühlt sich erstmal gut an. Natürlich werde ich ziemlich sicher ein paar fiese Raummoden nie in den Griff kriegen, da kann ich wohl noch so viel Material nehmen. Doch nun die Frage: Hat sich da überhaupt was getan? Kann Mensch mit so einem Wasserfall leben?

    Das würde mic sehr interessieren. Das Messfile auch mit verschiedenen Monitor und Listening Spot Optionen findet ihr hier:

    https://www.dropbox.com/s/qtbmv10zm2zg8fe/rew messung raketenmann 2.mdat?dl=0

    Zwei Screenshot der m.E. ausgeglichensten Sitzposition findet ihr im Anahng, ebenso ein Foto, wie das zur Zeit aussieht.

    Ebenso habe ich zum halben Preis zwei Vicoustic Vari Bass Basstraps gekauft, die kommen dann nächste Woche. Mich würde interessieren, was ihr mein, wo ich 1. die am besten noch platziere und 2. auf welche Frequenz ich diese einstellen soll...

    @Schlumpfpeter vielleicht?

    Vielen Dank, schönen Sonntag!

    Herzlich
    raketenmann
     

    Anhänge:

    Zuletzt bearbeitet: 08.03.20
    Schlumpfpeter bedankt sich.
  4. raketenmann

    raketenmann Themenersteller

    Registriert seit:
    25.10.12
    Punkte:
    748
    748
    Hmmm... in der Hoffnung, dass sich da ev. doch noch wer reinhängt...

    Ich habe jetzt mal grob mein Studio aufgezeichnet. Ein Foto davon ist ja bereits im oberen Post. Habe heute nochmals ein wenig Musik gehört und gemischt. Diese fette Absorber Ecke hat es definitiv gebracht, das macht einen grossen Unterschied!

    Nun möchte ich aber wenn möglich doch noch ein wenig weiter gehen. Wie Mensch aus dem REW file (vorheriger post) schliessen kann, ist an meiner momentan Hörposition ein Loch bei ziemlich genau 50 Hz. Wenn ich mal bei meinem Modenrechner nachschaue, dann habe ich aufgrund des quadratischen Raumes halt genau bei 49 Hz eine Mode zwischen den beiden Seitenwänden. Ich bin mir natürlich bewusst, dass ein quadratischer Raum nicht optimal ist, kann es jetzt halt nicht wirklich ändern. An Absorption mit porösen Absorbern bin ich jetzt erstmal finanziell und energetisch durch... Sieht denn wer noch eine Idee, wie ich da noch was machen könnte?

    Da ich auch bei 500 Hz, 1000 Hz usw. immer einen massiven Einbruch beim Freuquenzgang der Messung habe, ist glaube ich wirklich diese Mode wirklich das grösste Problem...

    Ist ev. doch auch eine Notch-Eq-Lösung eine Option, um das Problem wenigstens ein bisschen besser zu umschiffen?

    Freue mich auf eure Mithilfe, Ideen usw...
     

    Anhänge:

    Schlumpfpeter bedankt sich.
  5. Schlumpfpeter

    Schlumpfpeter Loudness-Opfer

    Registriert seit:
    23.06.10
    Punkte:
    22.552
    22552
    Ich habe das Gefühl, das ich nicht mehr benachrichtigt werde, wenn ich markiert werde, hab das hier gerade nur per Zufall gesehen. Ich gucke mir die Messung später Mal an, bin allerdings zeitlich etwas knapp unterwegs, wenn bis zum WE nichts von mir kommt, bitte nochmal erinnern (per PN)!
     
    raketenmann bedankt sich.
  6. raketenmann

    raketenmann Themenersteller

    Registriert seit:
    25.10.12
    Punkte:
    748
    748
    Ja bloss keinen Stress - aber es würde mich natürlich freuen - insbesondere da du ja letzte Woche gemeint hast, dass ich da was falsch gemessen habe... Ich vermute, dass nun einiges besser ist. Dies durch die zusätzliche Absorber, aber auch durch die symmetrische Position und symmetrische Anordnung der Absorber und Speaker. Aber vielleicht geht ja noch ein wenig mehr... Der nächste Schritt ist sicherlich auch noch weniger Noppenschaum und mehr Diffusion. Dazu brauche ich aber noch ein überzeugendes DIY-Konzept, dieses habe ich bisher noch nicht gefunden. Aber dies ist eher um die Nachhallzeit ab ca. 1'000Hz zu verlängern. An den Moden änder dies ja bekanntlich wenig...
     
  7. Schlumpfpeter

    Schlumpfpeter Loudness-Opfer

    Registriert seit:
    23.06.10
    Punkte:
    22.552
    22552
    Ach du warst das! Ja, der Screenshot da im Anhang sieht schon bedeutend realistischer aus, soviel kann ich da jetzt schon zu sagen.
     
    raketenmann bedankt sich.
  8. raketenmann

    raketenmann Themenersteller

    Registriert seit:
    25.10.12
    Punkte:
    748
    748
    Ja, ich bin die Nervensäge! :) Das hat mir keine Ruhe gelassen... Aber ich wechsle trotzdem meine HS7 gegen ein paar Amphion One15's aus, das lass ich mir nich nehmen! :) Aber da muss ich mich noch 2-3 Wochen gedulden!

    Mir ist aber auch noch etwas aufgefallen, das ich sonderbar finde: In rew ist bei mir manchmal die Anzeige des Waterfalls nicht korrekt. Bspw. in der Messung, die du in meiner Dropbox findest, habe ic mehrere Messungen gemacht, dabei immer leicht die Stereobreite und somit den Sitzplatz verschoben. Dann zeigte der Waterfall plötzlich eine Nachhallzeit von weit über 300ms über das kompkette Frequenzband an. Zuerst dachte ich, dass ich den Pegel verstellt habe, dem war aber nicht so. Schliesslich habe ich alles wieder in die Ursprungsposition gestellt und das Diagramm war trotzdem noch komplett anders wie bei der ersten Messung... Keine Ahnung woran das liegt...
     
  9. Schlumpfpeter

    Schlumpfpeter Loudness-Opfer

    Registriert seit:
    23.06.10
    Punkte:
    22.552
    22552
    Hast du eventuell einfach die Skalierung geändert? Bzw. Die DB range in der Darstellung?

    Grob gesagt sollte der Wasserfall in etwa -60db darstellen, vom höchsten peak der Kurve bis zum niedrigsten dargestellten wert. Das entspricht dann rt60, der Zeit in der der Nachhall um 60db abfällt.

    Bei mir spinnt rew aber auch irgendwie rum, keine Ahnung was da los ist.

    Du kannst die Range irgendwo rechts oben im Fenster des Wasserfalls korrigieren.
     
    raketenmann bedankt sich.
  10. raketenmann

    raketenmann Themenersteller

    Registriert seit:
    25.10.12
    Punkte:
    748
    748
    Ich hab da schon probiert rumzufingern, aber es hatte definitiv nichts mit der Skalierung zu tun, aber egal. Nach dem speichern, neu starten von rew und neu generieren vom Waterfall war es dann auch wieder OK!
     
    Schlumpfpeter bedankt sich.
  11. Schlumpfpeter

    Schlumpfpeter Loudness-Opfer

    Registriert seit:
    23.06.10
    Punkte:
    22.552
    22552
    Ja denn.... Denn muss man das wohl einfach ignorieren!
     
  12. Schlumpfpeter

    Schlumpfpeter Loudness-Opfer

    Registriert seit:
    23.06.10
    Punkte:
    22.552
    22552
    Beinahe vergessen!

    Also deine messung sieht bei mri irgendwie extrem eigenartig aus. Ich wuerde fast meinen, das da irgendwas schief gelaufen ist. Du hast generell einen Nachhall von unter 100ms, bis auf Ausreisser, und es faellt auch irgendwie nicht gleichmaessig mit der Zeit ab, sondern sehr abrupt, was beides sehr unwahrscheinlich aussieht.

    Ich muss dazu allerdigns auch sagen das mein REW extrem rum spinnt, aber eigentlich nur in der grafischen Darstellung, die Ergebnisse werden eigentlich hierdurch nicht verzerrt.

    Also irgendetwas scheint da im Argen... kannst nochmal ne neue Messung machen und gucken ob scih da was tut? Wirkllich alles sieht sehr seltsam aus, von Spektrogram, ueber Wasserfall bis zu den ERs....
     
    raketenmann bedankt sich.
  13. raketenmann

    raketenmann Themenersteller

    Registriert seit:
    25.10.12
    Punkte:
    748
    748
    hmmm... kann die Nachhallzeit nicht mit exzessivem Noppenschaum zusammenhängen? Meine Mitbewohner haben wirklich den gesamten Raum damit tapeziert, ausser die Decke...
     
  14. Schlumpfpeter

    Schlumpfpeter Loudness-Opfer

    Registriert seit:
    23.06.10
    Punkte:
    22.552
    22552
    Ja und nee.

    Generell zersaegt das natuerlich den nachhall enorm, nur eben nur oberhalb einer gewissen Grenzfrequenz, die wohl irgendwo ueber 400-600hz liegt (geschaetzt).

    Aber guck dir das mal auf foglendem Screenshot an. Erst ist quasi 100ms Nachhall ohne Abfall der Amplitude, dann faellt es auf einmal recht steil ab, um dann Punktuell wieder fast ohne Abfall weiter zu schwingen.

    Das sieht halt einfach physikalisch "interessant" aus, also scheint erstmal relativ unmoeglich, was mich auf einen Messfehler schliessen laesst.... aber keine Ahnung!
    Capture.JPG
     
  15. raketenmann

    raketenmann Themenersteller

    Registriert seit:
    25.10.12
    Punkte:
    748
    748
    Halt stopp - du bist bei den alten schlechten Messungen! Die neuen findest du auch irgendwo unter einem Post zum download.... das ist alles nicht aktuell!
     
    Schlumpfpeter bedankt sich.
  16. Schlumpfpeter

    Schlumpfpeter Loudness-Opfer

    Registriert seit:
    23.06.10
    Punkte:
    22.552
    22552
    Es gibt hier auch sowas wie eine Editierfunktion, werter Herr :D
     
    raketenmann bedankt sich.
  17. raketenmann

    raketenmann Themenersteller

    Registriert seit:
    25.10.12
    Punkte:
    748
    748
    Ja, bin unterwegs, aufm Handy komm ich da irgendwie nicht zurecht....

    Müsstehier sein:

    https://www.dropbox.com/s/qtbmv10zm2zg8fe/rew messung raketenmann 2.mdat?dl=0
     
    Schlumpfpeter bedankt sich.
  18. Schlumpfpeter

    Schlumpfpeter Loudness-Opfer

    Registriert seit:
    23.06.10
    Punkte:
    22.552
    22552
    Auf den ersten Blick verhaelt sich die andere Messung leider aehnlich.....
     
    raketenmann bedankt sich.
  19. raketenmann

    raketenmann Themenersteller

    Registriert seit:
    25.10.12
    Punkte:
    748
    748
    aber das sieht doch irgendwie besser aus, oder nicht?
     

    Anhänge:

    • bild2.png
      bild2.png
      Dateigröße:
      464,7 KB
      Aufrufe:
      16
  20. vanielik

    vanielik

    Registriert seit:
    29.10.13
    Punkte:
    637
    637
    habe gerade mal reingeschaut.
    Das sieht noch sehr nach einem Fehler im Messaufbau aus.
    Sonst lassen sich die langen Nachschwingen um 5 und 10kHz kaum erklären.

    Resoniert da irgendwas an deinem Mikro oder Stativ?
    Welches Messmikrofon verwendest du?