Information ausblenden

Track in Cubase zu dumpf

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von Napo, 09.12.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Napo

    Napo Themenersteller

    Registriert seit:
    24.03.08
    Punkte:
    125
    125
    Ciao zusammen,

    als Equipment benutze ich

    Audio Technica AT 4040 - M-Audio Delta 1010 LT - Yamaha HS 80 M
    Yamaha PSR 740 - Mackie CFX 20 II - Cubase SX3

    Während der Aufnahmen achte ich darauf, dass ein sehr hoher Eingangspegel besteht. So nehme ich Spur für Spur auf.
    Jedoch habe ich das eigenartige Problem, dass alle meine Tracks sich sehr dumpf klingen und nicht klar wie die meisten Tracks.
    Während der Aufnahmen klingt alles sehr gut, beim abhören jedoch dumpf und das ohne irgendwelche Effekte eingefügt zu haben.

    Nun kann man sich ja vorstellen, dass es beim exportieren noch schlimmer klingt. Ist es vielleicht eine Einstellungsache in Cubase?

    Ich hoffe, dass ihr mir dabei behilflich sein könnt, da ich vor habe meine fertigen Tracks demnächst online zu stellen.

    Ciao
    Napo
     
    Napo, 09.12.08
    #1
  2. floxe

    floxe

    Registriert seit:
    29.11.02
    Punkte:
    16.703
    16703
    welche songeinstellungen (shift+s) triffst du denn? bittiefe / samplingfrequenz?

    lg
    flox
     
    floxe, 09.12.08
    #2
  3. Napo

    Napo Themenersteller

    Registriert seit:
    24.03.08
    Punkte:
    125
    125
    Samplerate = 44.100 kHz
    Aufnahmeformat = 16 Bit

    Gruß
    Napo
     
    Napo, 10.12.08
    #3
  4. thaukelt

    thaukelt

    Registriert seit:
    18.05.03
    Punkte:
    1.965
    1965
    Ich kenne mich mit Deinem Equipment nicht aus, aber wie hörst Du denn beim Aufnehmen ab? Machst Du das Monitoring direkt über den Mischer oder über Cubase?
     
    thaukelt, 10.12.08
    #4
  5. Napo

    Napo Themenersteller

    Registriert seit:
    24.03.08
    Punkte:
    125
    125
    Danke erstmal für eure Antworten und sorry, dass ich mich erst jetzt wieder melden kann.

    Wenn ich eine Melodie am Keyboard spiele und diesen über die Lautsprecher des Keyboards höre, dann ist der Klang sehr hell und schön.
    Wenn ich aber dieselbe Melodie über die Yamaha Lautsprecher höre, dann klingt es schon sehr leise und dumpf.
    Mein Keyboard habe ich mit dem Eingangskanal 3-4 meines Mischpults verbunden.
    Die Kanäle 3-4 hebe ich dann so am Mischpult hoch, dass ich in Cubase einen guten Eingangspegel habe.
    Das Monitoring mache ich also am Mischpult, dort stelle ich die Lautstärke usw. alles ein.

    Gruß
    Napo
     
    Napo, 11.12.08
    #5
  6. naseweis

    naseweis

    Registriert seit:
    29.09.05
    Punkte:
    14.527
    14527
    wie gehts vom mischpult in die delta? hast du vieleicht im monitoring-weg einen eq an am pult, der nicht ins out geht?

    und: ists wirklich dumpfer und schlechter oder einfach nur leiser? dreh mal das leise so hoch, dass es gleich laut ist wie das direkt gespielte (oder umgekehrt) und vergleiche. wenn etwas lauter ist, klingts fürs ohr automatisch besser, auch wenns nicht stimmt.
     
    naseweis, 11.12.08
    #6
  7. holgi

    holgi Moderator Mitarbeiter

    Registriert seit:
    11.09.05
    Punkte:
    50.997
    50997
    Hi,

    es kann sein das der Sound deines Keyboards aus den eigenen Boxen derart "geschönt" also "hifimässig" ist, dass der wirkliche Sound aus dem Teil eher dumpf tönt, so wie du es aud deiner DAW erlebst.

    Andererseits ist es schon ein bekanntes Phänomen beim einspielen den Sound anders zu erleben, aber das schliesse ich bei dir jetzt einmal aus.

    Ich würde darüber hinaus einmal den Mixer aussen vor lassen und direkt in deine Soundkarte gehen.
    Ich vermute das dein Pult der "Störenfried" ist.

    Gruss Holgi
     
    holgi, 11.12.08
    #7
  8. Napo

    Napo Themenersteller

    Registriert seit:
    24.03.08
    Punkte:
    125
    125
    Ich habe die 4 Sub-Outs meines Mischpults mit den 4 Eingänge
    ( 2 mic line und 2 normale ) meiner Audiokarte angeschlossen.
    Kann es sein, weil zwei davon in die mic-line hineingehen?

    Der Sound klingt wirklich sehr dumpf und schlechter und ehrlich gesagt ist mir dadurch die Lust vergangen weiter noch damit Musik zu machen.
    Am liebsten nur noch am Keyboard, aber leider gehts nicht so einfach.

    Gruß
    Napo
     
    Napo, 11.12.08
    #8
  9. naseweis

    naseweis

    Registriert seit:
    29.09.05
    Punkte:
    14.527
    14527
    ich hatte die karte auch mal, kann mich aber nicht mehr erinnern: kann man da nicht per jumper diese xlr anschlüsse zwischen mic und line umschalten? es sind ja eigentlich preamps, sehr schlecht klingende preamps.
     
    naseweis, 11.12.08
    #9
  10. Napo

    Napo Themenersteller

    Registriert seit:
    24.03.08
    Punkte:
    125
    125
    Ich werde morgen mal schauen, ob ich zwischen mic und line umschalten kann, aber ich brauche doch wenigstens den ersten Eingang wegen dem Mic, oder nicht?
    Das Mic habe ich am Mischpult ( Spur 1 ) angeschlossen und dann vom ersten Sub Out in den mic line der Karte.
    Hätte ich auch die Möglichkeit alle meine 4 Sub Outs meines Mischpultes mit den Eingänge 3-6 meiner Karte anzuschliessen, oder muss wegen dem Mic unbedingt der erste Eingang belegt sein?

    Gruß
    Napo
     
    Napo, 11.12.08
    #10
  11. naseweis

    naseweis

    Registriert seit:
    29.09.05
    Punkte:
    14.527
    14527
    du kannst belegen wie du willst, mic muss ja nicht auf 1 sein. nur musst du das dann eben in cubase auch definieren.
    die delta lt ist anschlusstechnisch halt ein bisschen schrottig mit der cinch kabelpeitsche.
     
    naseweis, 11.12.08
    #11
  12. Napo

    Napo Themenersteller

    Registriert seit:
    24.03.08
    Punkte:
    125
    125
    Ich werde morgen folgende Einstellungen versuchen:

    Mic wird mit dem Eingang 1 vom Mischpult angeschlossen.
    Keyboard mit den Eingängen 3-4.
    Meine 4 Sub-Outs schliesse ich an die Eingänge 3-6 meiner Audiokarte an.
    Dann werde ich die Einstellungen in Cubase umändern und erneut versuchen etwas aufzunehmen.
    Findest du die Delta LT 1010 wirklich so schlecht?
    Mir hatte man damals diese empfohlen, dass es eine sehr gute wäre.

    Gruß
    Napo
     
    Napo, 11.12.08
    #12
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.