knacken im rewiremodus mit cubase


jimP
jimP
Registriert
23.11.05
Beiträge
49
Reaktionen
0
Punkte
137
ich hab reason im rewiremode mit cubase laufen und öffne einen anderen beat in reason.
beim laden des dokuments wird die wiedergabe des projekts enorm gestört.

hängt das auch mit [g=12]asio[/g] buffersize oder dma buffersize o.ä. zusammen?

mit meinem ram und der cpu sollte es eigentlich nichts zu tun haben, da ich damit ausreichend versorgt sein sollte.

vielleicht hat der ein oder andere damit auch schon erfahrung gemacht und kann mir einen guten tip geben.

lg JimP
 
jimP
jimP
Registriert
23.11.05
Beiträge
49
Reaktionen
0
Punkte
137
hhhhm.. hier gibts wohl niemanden mit derartigen problemen :| :| :| :|
 
E
ECM
Registriert
30.01.17
Beiträge
372
Reaktionen
0
Punkte
416
was hast du denn für ne [g=12]asio[/g]-buffersize eingestellt? bzw. welche [g=5]latenz[/g]? bei mir knackst es ab 5 ms bei 44.1 khz nicht mehr...
liegt wahrscheinlich daran
 
Jack
Jack
Registriert
05.03.03
Beiträge
5.429
Reaktionen
6
Punkte
5.523
Setz mal den [g=12]Asio[/g] Buffer auf 256 Samples,

dann ist das knacksen bestimmt weg.
 
F
fmo
Registriert
14.12.04
Beiträge
12.881
Reaktionen
0
Punkte
13.151
Vielleicht hast Du auch zuwenig RAM.
Oder Dein oller Pentium 2 ist eben zu schwach...
Oder Deine Soundkarte ist von 1996 ?

Keine Ahnung.
Zu wenige Angaben, um Dir einen Tip geben zu können.


Aber mal ehrlich :
Wer macht denn sowas ?
Im Rewiremodus und im laufenden Betrieb
ein weiteres Projekt zu öffnen - sowas gehört nicht zur
normalen und allgemein üblichen Arbeitsweise.

Also stoppe den Song und lade dann das andere Projekt.

Das ist dasselbe, als würdest Du Dich darüber beschweren,
daß Du bei Tempo 180 nicht tanken kannst ...
 
jimP
jimP
Registriert
23.11.05
Beiträge
49
Reaktionen
0
Punkte
137
danke für die tips

lg jimP
 

Ähnliche Themen

 

Aktuelle Beiträge


Oft gelesene Themen

Oben