Information ausblenden

Studio-Raum akustisch verbessern

Dieses Thema im Forum "Raumakustik & Dämmung" wurde erstellt von NikHaja, 25.10.12.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. NikHaja

    NikHaja Themenersteller

    Registriert seit:
    19.10.12
    Punkte:
    31
    31
    Hallo Leute,

    Ich mach elektronische Musik und möchte gerne mein "Studio"....wenn man das so nennen darf, neu gestalten. Hauptsächlich geht es mir um eine bessere Akustik beim Abhören. Ich mach auch öfters aufnahmen für Perscussion-Samples und so weiter, da wäre eine bessere akustik auch von vorteil.

    Zum Abhören habe ich die Yamaha HS80-M und als Interface, die Focusrite Saffire 6 USB.

    Die Saffire möchte ich verkaufen und mir was gutes mit Firewire holen da ich mit USB ziemlich schwierigkeiten habe. Vielleicht könnt ihr mir ja noch was empfehlen? Im Preislichen Rahmen bis 250€ wenn es geht.

    Ich habe mal mein momentanes Zimmer gezeichnet damit ihr seht wie es gerade ist.

    http://s14.directupload.net/file/d/3052/r7oltmfw_png.htm

    http://s7.directupload.net/file/d/3052/gyctlziv_png.htm


    Mein Schreibtisch ist relativ groß, da ich drei monitore habe. und rechts an der langen Wand ist mein DJ-Equipment. An der Hinteren Wand ist noch ein Schrank der leider in dem Raum bleiben muss da ich sonst kein Platz für ihn habe.

    Das ist eine Mietwohnung, also kann keine großen umbauten vornehmen (Wand einziehen u.s.w), jedoch für absorber uns sonstiges hätte ich auch das handwerkliche geschick.

    Die Wand links ist eine Rigibswand und rechts vom schreibtisch eine Tragende Betonwand, da da direkt der Nachbar nebenan wohnt.
    Die am Schrank ist ebenfalls Rigibs.

    Als Boden hab ich Laminat, jedoch will ich noch einen großen Hochflorteppich besorgen. Oder keine Gute idee?

    Was kann ich wo tun um eine bessere Akustik für nicht allzu viel geld zu bekommen?

    Ich bestell mir jetzt dann noch ein Messmikrofin.

    Ich weiß....ziemlich viele fragen aber....

    ...Bitte helft mir

    Danke
     
    NikHaja, 25.10.12
    #1
  2. schoeni

    schoeni Außensaiter

    Registriert seit:
    20.12.10
    Punkte:
    8.633
    8633
    Vielleicht beschreibst du mal die Probleme, die du mit USB hast, eventuell kann dir jemand helfen.
    Neuste Treiber/Firmware vom Interface und Mainboard drauf? Alle Betriebssystemupdates installiert?

    Wenn du ansonsten mit dem Focusrite zufrieden bist gibt es das Focusrite Saffire Pro 14 als Firewire-Interface.

    Symmetrische Aufstellung scheinst du ja beolgt zu haben. Dann wäre der nächste Schritt, dass du deine REW Messung hier hochlädst und dann wahrscheinlich in den Eclen Raumhohe Bassabsorber aus Steinwolle baust.

    BTW: Benutzt du einen Mac oder PC? Falls du einen Mac hast, warte noch mit dem Firewireinterface, die Kombination Mac, REW und FIrewire-Interface bereitet sehr große Schwierigkeiten. Hat was mit Java zu tun.
     
    schoeni, 25.10.12
    #2
  3. NikHaja

    NikHaja Themenersteller

    Registriert seit:
    19.10.12
    Punkte:
    31
    31
    Hab ziemlich nerviges fiepen und piepen auf den LS wenn ich die saffire direkt an den usb von mainboard hänge. und sobald ich die maus bewege oder i.was mache wirds lauter

    habs jetzt mal an meinen aktiven hub gehängt und da läufts einigermaßen.

    Ausserdem knallen die LS immer wenn ich den PC an und ausschalte.


    Ich hab mir die damals bisschen aufreden lassen und hab jetzt gelesen dass die schon öfter schwierigkeiten gemacht hat.

    Ausserdem hat man mit Firewire bessere latenzen, die saffire hat ja nur nen USB 1.1.

    ::::::::::::::::::::::::::::::::::::::::::::::::::

    Ja das hab ich schonmal beachtet...also kann man Möbeltechnisc nicht verbessern vom stellplatz?

    Eckabsorber, ok. Aber wie mach ich das mit der Tür und dem Fenster?

    Ich hab nen PC, Windows 7 64-bit
     
    NikHaja, 25.10.12
    #3
  4. schoeni

    schoeni Außensaiter

    Registriert seit:
    20.12.10
    Punkte:
    8.633
    8633
    Das könnte mit dem Netzteil von deinem PC zusammenhängen. Sind die Boxen symmetrisch verkabelt? Versuch mal Rechner, Boxen und USB Hub an verschiedenen Steckdosen.

    Die Latenzen werden sich auch ncht wirklich verbessern, der Datendurchsatz, den dein Interface bewältigen muss ist relativ gering, dass schafft sogar USB 1.1 ohne Anstrengung.

    Gegen das Knallen hilft es, die Geräte in der Richtigen Reihenfolge anzuschalten, also erst den PC mit Interface und dann erst die Boxen. Beim ausschalten genau andersherum.

    Die Absorber funktionieren an jeder Ecke deines Raumes. Du könntest also auch den Übergang zwischen Wand und Decke benutzten, wenn du genug Platz zwischen Tür und Decke hast. Jeder viereckige Raum hat 12 Ecken, die man alle benutzten kann :) Nicht nur 4
     
    schoeni, 25.10.12
    #4
  5. schoeni

    schoeni Außensaiter

    Registriert seit:
    20.12.10
    Punkte:
    8.633
    8633
    Aber kümmer dich erst einmal um eine Messung mit REW, daraufhin kann man dir sehr viel genauer helfen.
     
    schoeni, 25.10.12
    #5
  6. NikHaja

    NikHaja Themenersteller

    Registriert seit:
    19.10.12
    Punkte:
    31
    31
    Ja mit der reihenfolge hat ich schonmal gelesen, das mache ich mittlerweile auch so.

    Die LS sind symmetrisch angeschlossen, die saffire hat ja solche ausgänge. hab aber auch schon deswegen eine DI-Box gekauft und dazwischen gehängt, hat nichts gebracht.

    hmm..oke wenn mir das nicht wirklich nen untershcied bringt, kann ich das sein lassen und die 300€ wo anders investieren.


    Ich werd mir auf jedenfall diese oder nächste woche noch das Messmikrofon bestellen.
     
    NikHaja, 25.10.12
    #6
  7. NikHaja

    NikHaja Themenersteller

    Registriert seit:
    19.10.12
    Punkte:
    31
    31
    könnte eine PCIe Karte abhilfe schaffen anstatt ein Interface?
     
    NikHaja, 25.10.12
    #7
  8. schoeni

    schoeni Außensaiter

    Registriert seit:
    20.12.10
    Punkte:
    8.633
    8633
    Ich würde mir eher n besser Netzteil für den Rechner anschaffen. Hast du nicht vielleicht noch einen Laptop oder kennst jemanden der einen hat, wo du das Saffire 6 USB mal dran ausprobieren kannst? Dann weisst du ja worans liegt.
     
    schoeni, 25.10.12
    #8
  9. hammondfreak

    hammondfreak

    Registriert seit:
    12.09.06
    Punkte:
    439
    439
    Hi,

    ich hatte ein ähnliches Problem mit dem "Fiepen und Fiepen ...... ;-)
    Versuchs mal mit einem
    "HD 400!"
    http://www.thomann.de/de/behringer_microhd_hd400.htm

    Könnte es ggfs. auch sein, dass Du eine 48V-Phantomspeisung auf "on" hast, die nicht benötigt wird?

    Grüße
    Arnd
     
    hammondfreak, 25.10.12
    #9
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.