Information ausblenden

Mackie CR1604 VLZ Output geht nicht

Dieses Thema im Forum "Do-It-Yourself (DIY)" wurde erstellt von FrankFrankFrank, 17.11.20.

Schlagworte:
  1. tomric

    tomric Rocker

    Registriert seit:
    10.12.06
    Punkte:
    35.271
    35271
    Schalt mal die beiden Tasten rechts oben neben denen die LEDs leuchten um (LED aus)... das sind Solotaster für die Auxsends, da kommt dann m.E. nur das an, wo der betreffende Auxregler im Kanalzug aufgedreht ist.

    3.jpg
     
    Zuletzt bearbeitet: 17.11.20
    tomric, 17.11.20
    #21
  2. McJack

    McJack

    Registriert seit:
    04.12.03
    Punkte:
    1.210
    1210
    Dieses Pult hat ja nun keine komplizieren Routingschalt-Möglichkeiten.

    Kanal: Quelle anstöpfseln -> Gain aufdrehen (bei eingehenden Signal sollte die grüne LED am Kanal leuchten oder blinken) -> Mute OFF -> LR einschalten -> Fader hochziehen
    Main L-R Mix: Master Fader hochziehen -> fertig.

    Schon sollte das Signal am Main-Out vorhanden sein.

    Wenn nicht, können wir hier nur raten, was nicht richtig ist oder ob evtl. was defekt ist.

    Der Kopfhörer ist eine andere Geschichte, da dieser im Gegensatz zum Main Out je nach Schalterstellungen andere Signale drauf haben kann.
     
    Zuletzt bearbeitet: 17.11.20
    McJack, 17.11.20
    #22
  3. Ragu

    Ragu Tonaufnehmer

    Registriert seit:
    07.04.19
    Punkte:
    1.413
    1413
    Ragu, 17.11.20
    #23
  4. FrankFrankFrank

    FrankFrankFrank Themenersteller

    Registriert seit:
    17.11.20
    Punkte:
    16
    16
    hab ich. geht wieder, die zwei kanäle sind wohl platt. hab gewechselt, jetzt gehts wieder. danke sehr
     
    FrankFrankFrank, 17.11.20
    #24
  5. FrankFrankFrank

    FrankFrankFrank Themenersteller

    Registriert seit:
    17.11.20
    Punkte:
    16
    16
    FrankFrankFrank, 17.11.20
    #25