TLM 103 klang

  • Ersteller Manuel89
  • Erstellt am

HannesMac
HannesMac
Registriert
18.08.06
Beiträge
4.482
Punkte Reaktionen
2.406
Punkte
11.738
Wie meinst du das mit der Reihenfolge?
Welche ist denn die richtige ?
Ich schalte die 48v ein , und nehme auf , schalte aus und höre ab. So mache ich das die ganze Zeit schon. Oder darf ich das garnicht ständig an und aus machen ?

Leider hat Neumann mir keine genauen Daten erwähnt wegen der Reparatur , nur das was ich erwähnt hatte.
Und das Apollo Solo wurde von Universal durch ein neuwertiges ausgetauscht.
Es geht darum:
Erst Mikro mit Kabel an das Interface, dann 48V einschalten.
Am Ende: 48V aus und dann erst stecker ziehen.
wenn dein Mikro mit Kabel immer steckt: Dann einfach 48V einschalten, wie du es ja auch machst!?
 
Manuel89
Manuel89
Registriert
12.03.22
Beiträge
85
Punkte Reaktionen
13
Punkte
131
Es geht darum:
Erst Mikro mit Kabel an das Interface, dann 48V einschalten.
Am Ende: 48V aus und dann erst stecker ziehen.
wenn dein Mikro mit Kabel immer steckt: Dann einfach 48V einschalten, wie du es ja auch machst!?
Es geht ja nicht darum das ich das Kabel entferne , sondern das ich bei der Aufnahme die 48v einschalte und beim abhören wieder ausschalte.

Welche mute Möglichkeit gibt es ?
 
HannesMac
HannesMac
Registriert
18.08.06
Beiträge
4.482
Punkte Reaktionen
2.406
Punkte
11.738
Es geht ja nicht darum das ich das Kabel entferne , sondern das ich bei der Aufnahme die 48v einschalte und beim abhören wieder ausschalte.

Welche mute Möglichkeit gibt es ?
Dann passt es, wie du es machst. Schalte die 48V aus, wenn du das Mikro nicht brauchst.
 
Manuel89
Manuel89
Registriert
12.03.22
Beiträge
85
Punkte Reaktionen
13
Punkte
131
So und nun hier die Aufnahmen, also ich bin der Meinung das da gewaltig etwas nicht stimmt.
ich habe ohne Effekte aufgenommen und dann bei der letzten aufnähme bisschen Compressor und Hall dazu gegeben.
und ihr hört es wahrscheinlich schon, klingt nicht schön, leicht verzerrt obwohl ich nur einen Compressor dazu geschaltet haben.
und mit dem Low Cut stimmt auch etwas nicht. normalweise müsste er beim einschalten dünner klingen. aber es macht genau das Gegenteil! Leute ich bin echt verzweifelt...
 

Anhänge

  • Ohne Low Cut.mp3
    317,8 KB
  • mit Low Cut.mp3
    317,8 KB
  • ohne Low Cut mit Compressor und Hall.mp3
    425,4 KB
  • Bildschirmfoto 2022-06-20 um 20.03.04.png
    Bildschirmfoto 2022-06-20 um 20.03.04.png
    1,7 MB · Aufrufe: 62
Manuel89
Manuel89
Registriert
12.03.22
Beiträge
85
Punkte Reaktionen
13
Punkte
131
Popschutz ist ca eine Hand breit entfernt.. und ich halte auch bisschen abstand zum Popschutz...
soll ich vill mal von dem Interface einen Hardware Reset durchführen?
 
Zuletzt bearbeitet:
Entone
Entone
Triangelspieler
Registriert
04.01.03
Beiträge
15.068
Punkte Reaktionen
10.375
Punkte
46.304
Klingt für mich in Ordnung. Geh noch 5 cm weiter weg vom Mikro, dann ist der Nahbesprechungseffekt noch etwas weniger. Aber die Rohaufnahme ist ok, finde ich. Vielleicht ist wirklich etwas mit Deiner Abhöre, wenn es bei Dir schlecht klingt?
 
Manuel89
Manuel89
Registriert
12.03.22
Beiträge
85
Punkte Reaktionen
13
Punkte
131
Klingt für mich in Ordnung. Geh noch 5 cm weiter weg vom Mikro, dann ist der Nahbesprechungseffekt noch etwas weniger. Aber die Rohaufnahme ist ok, finde ich. Vielleicht ist wirklich etwas mit Deiner Abhöre, wenn es bei Dir schlecht klingt?
denke eher das es vill an den DT 770 Pro 80 Ohm liegt. weil wie kann es denn sein wenn ich den Compressor angenommen auf 40 db stelle es schon in den Ohren anfängt weh zu tun... klingt halt dann verzerrt.
und ich nehme ja auch jetzt nicht so laut auf. Pegel ist dann trotzdem so auf -12
manche schalten sogar mehrere Compressoren dazu. und es klingt trotzdem noch gut.

aber die größte frage die ich jetzt habe ist.... was ist mit dem Low Cut Schalter los? wieso macht es denn genau das Gegenteil?
 
Manuel89
Manuel89
Registriert
12.03.22
Beiträge
85
Punkte Reaktionen
13
Punkte
131
da siehst du ja , das ich garnicht so laut aufnehme...
 

Anhänge

  • Bildschirmfoto 2022-06-20 um 20.42.41.png
    Bildschirmfoto 2022-06-20 um 20.42.41.png
    59,1 KB · Aufrufe: 45
Entone
Entone
Triangelspieler
Registriert
04.01.03
Beiträge
15.068
Punkte Reaktionen
10.375
Punkte
46.304
Hast Du noch andere Kopfhörer oder Boxen, um zu testen, ob es die Kopfhörer sind?
aber die größte frage die ich jetzt habe ist.... was ist mit dem Low Cut Schalter los? wieso macht es denn genau das Gegenteil?
Auch der Lowcut klingt für mich in Ordnung. Ohne Witz, ich kann keinen Deiner Kritikpunkte nachvollziehen. Da stimmt irgendwas mit Deiner Abhörsituation nicht.
 
RefinedRough
RefinedRough
Holz Ohren
Registriert
26.07.09
Beiträge
10.513
Punkte Reaktionen
4.747
Punkte
50.376
Klingt normal & gut.
 
Pianist_Berlin
Pianist_Berlin
Tonmensch
Registriert
10.04.20
Beiträge
608
Punkte Reaktionen
281
Ort
Berlin
Punkte
1.467
denke eher das es vill an den DT 770 Pro 80 Ohm liegt.
Ein DT 770 pro ist eher zur inhaltlichen Kenntnisnahme, aber keinesfalls zur technischen Beurteilung einer Sprachaufnahme geeignet. Er gibt zum Beispiel die S-Laute extrem schlecht wieder, so dass man Probleme hört, wo keine sind. Ein DT 990 verfälscht übrigens noch stärker.

Ich konnte früher den HD 25 nie leiden, inzwischen habe ich davon drei Stück im Einsatz. Damit kann ich klangliche Details viel besser beurteilen. Gegenprobe aber immer über gute Lautsprecher (welche, die als "Standard-Abhöre" gelten).

Matthias
 
Zuletzt bearbeitet:
Manuel89
Manuel89
Registriert
12.03.22
Beiträge
85
Punkte Reaktionen
13
Punkte
131
als abhöre habe ich die Adam Audio T5V.
 
Glutamatjunkie
Glutamatjunkie
Gruftie
Registriert
26.09.10
Beiträge
10.736
Punkte Reaktionen
7.111
Ort
Indianerreservat
Punkte
32.216
Der DT770 hat eine verschraubbare große Klinke. Ist die richtig drauf?
 
L
livingsounds
Registriert
25.12.06
Beiträge
4.084
Punkte Reaktionen
1.439
Punkte
8.544
Ja, klingt gut.
 
DanielaX
DanielaX
Boxen-Luder
Registriert
27.02.19
Beiträge
735
Punkte Reaktionen
726
Ort
Landshut (Bay)
Punkte
3.144
Ich schalte die 48v ein , und nehme auf , schalte aus und höre ab
Hallo Manuel,
Also ich weis nicht ob das nötig ist. Das dauernde an/aus.. Ich schalte ein und lasse so lange an bis ich fertig bin. Mein Pre, schaltet ganz langsam die 48V aus. Beim Motu (meinem) weis ich jetzt nicht, weil man sieht es nicht. Aber ich denke das hat schon seine Grund warum die Spannung langsam abfällt.

vg

Find e auch die Aufnahme ist top! Klingt gut, :)
 
Zuletzt bearbeitet:
HannesMac
HannesMac
Registriert
18.08.06
Beiträge
4.482
Punkte Reaktionen
2.406
Punkte
11.738
Ständiges Ein- und Ausschalten habe ich auch nicht gemeint! Am Ende deiner Tätigkeit, wenn du es am Tag nicht mehr brauchst.
 
G
Gelöschtes Mitglied 88234
Guest
Okay danke , werde ich tun.

Hätte da noch eine wichtige Frage…
Ich weiß nicht ob du ein Apollo Interface benutzt. Aber das Apollo Interface hat ja einen low cut Schalter. Wenn ich den aktiviere passiert genau das Gegenteil.
Beim aktivieren verstärkt es sogar den Bass. Wie kann das sein? Das hatte ich vorher auch nicht.
Hab ich auch, egal welchen Lowcut ich benutze, solang es ein Phasen linearer lowcut ist habe ich dass Problem nicht sobald ich aber jegliche andere lowcuts nehme, egal welches mic, welcher preamp, welches Interface, habe ich an der Cutoff Frequenz einen Boost, Vorallem hört man das bei der Aufnahme auf den Kopfhörern.
Woanders mit meinem Equipment habe ich dass Problem nicht. Scheint am Raum zu liegen, ich vermute mal ganz plump dass genau dort einfach Zuviel Energie ist normale lowcuts dadurch phasenschweinerei macht. Wie gesagt, nutze ich einen Phasen linearen lowcut hab ich dass Problem überhaupt nicht.
Schau mal ob du im Raum eine Stelle findest wo es besser klingt
 
G
Gelöschtes Mitglied 88234
Guest
Es geht ja nicht darum das ich das Kabel entferne , sondern das ich bei der Aufnahme die 48v einschalte und beim abhören wieder ausschalte.

Welche mute Möglichkeit gibt es ?
Den preamp einfach auf Line schalten - so mach ich es bei der Apollo bevor ich 48 Volt ausmache
 

Ähnliche Themen

D
Antworten
20
Aufrufe
554
Astronautenkost
Astronautenkost
mruebsam
Antworten
2
Aufrufe
1K
loudnes-opfer
L
moonbooter
    • Danke
  • Artikel
Antworten
2
Aufrufe
583
Loop_Breaker
Loop_Breaker

Oft gelesene Themen

Oben