Information ausblenden

Erste Messungen im Keller-HR-Studio - Bitte um Feedback

Dieses Thema im Forum "Raumakustik & Dämmung" wurde erstellt von BasementBluesBoy, 09.12.11.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. BasementBluesBoy

    BasementBluesBoy Themenersteller

    Registriert seit:
    27.08.10
    Punkte:
    5.367
    5367
    Hallo zusammen,

    habe nach Anleitung von Black Bender aus dem REW-Workshop mal Messungen durchgeführt. Die Ergebnisse im Waterfall und eine Skizze des Raumes sind angefügt. Die Monitore stehen dabei etwa ca. 40 -50 cm von der Vordewand entfernt dort wo das Fenster an den Seiten aufhört. Um den Raum zu dämmen haben wir mit Ständerwerk an allen Wänden und der Decke Rigips angebraucht und zwischen Rigips-Platten und Betonwänden des Kellers 5cm Sonorockplatten reingebastelt.

    Im WF habe ich eine Messung mit beiden Monitoren (Yamaha HM50S) vorgenommen. Sehe ich das richtig, dass ich versuchen sollte über Superchunks die Nachhallzeit im Bereich 140 - 300 Hz zu reduzieren. Die tieferfrequenten Moden werden wohl bei der größe des Raumes und der tiefe der Frequenz eher nicht zu reduzieren sein. Für die Chunks habe ich noch ein paar Pakete Sonorock übrig.

    Sonst glaube ich, sieht es gar nicht so schlecht aus oder sehe ich das falsch?

    Meldet Euch zahlreich und vielen Dank für Eure Hilfe.

    BBB
     

    Anhänge:

  2. DaVogi

    DaVogi

    Registriert seit:
    08.06.06
    Punkte:
    14.513
    14513
    ich befürchte da ist was schief gegangen bei den messungen.

    der drastische pegelabfall und viel kürzere ausklingzeit unter 100hz schaut nicht normal aus für einen unbehandelten raum (so wie ihr rigips und dämmplatten angebracht habt ist das ja nur eine wärmedämmung... keine akustische).

    das siehst du auch daran, dass der frequenzgang schon direkt bei 0ms im bassbereich nicht passt. habt ihr einen lowcut filter gesetzt oder die polarität eines kabels versehentlich verdreht?

    die hs50 haben zwar kaum bass, aber so wenig wohl auch wieder nicht.
     
    BasementBluesBoy bedankt sich.
  3. BasementBluesBoy

    BasementBluesBoy Themenersteller

    Registriert seit:
    27.08.10
    Punkte:
    5.367
    5367
    hallo zusammen,

    tja, die Befürchtung von DaVoggi habe ich eigentlich auch. Ich wüsste nur nicht was schief gegangen sein könnte, da ich mich relativ sklavisch an die Beschreibung aus dem REW-Workshop gehalten habe. Also den ganzen Spaß mit dem ECM 8000 und Voltcraft SL 50 eingepegelt usw.

    Tja, die tiefen Frequenzen haben mich auch etwas gewundert weil die so ganz anders aussehen als in den Beispielen. Aber einen Lowcut habe ich nicht gesetzt. Der Lowcut der HS50M steht auf Flat. Angeschlossen habe ich die HS50M an einen Motu-Traveller an die Ausgänge 1 und 2 als Klinke und an der Box mit XLR. Die Kabel sind beide ca. drei Meter lange Cordial-Kabel. Wie kann man da die Polarität vertauschen? Wie kann man das prüfen?

    Die Wände und Decke des Raumes bestehen aus Beton, dann Ständerwerk + Sonorock dann Knauf-Rigips-Platten und zuletzt Ardex und Farbe. Kann es sein, dass die ganz tiefen Frequenzen durch die Rigips-Platten durchgehen und absorbiert werden? Habe ich mal irgendwo gelesen, dass das wohl so sein kann. Aber mir kommt in meinem Fall, das Ausmaß, wenn es den so ist etwas heftig vor.

    Vielen Dank für Eure Hilfe und Unterstützung

    BBB
     
  4. BasementBluesBoy

    BasementBluesBoy Themenersteller

    Registriert seit:
    27.08.10
    Punkte:
    5.367
    5367
    ok,

    ich habe gerade mal einen test zur polarität der monitore auf:
    http://www.cambridge-mt.com/ms-ch1.htm
    gemacht - siehe dort stereo test von mike senior aus dem buch mixing secrets for the small studio. und danach hört sich eigentlich alles an so wie es soll:

    1) geräusch nur links
    2) geräusch nur rechts
    3) geräusch zentral im image
    4) geräusch ist irgendwie komisch so als ob filter effekte auftreten und sich etwas auslöscht, hier ist der rechte kanal "out of polarity"

    scheint die verkabelung doch ok zu sein. aber die ergebnisse sind trotzdem komisch, nach wie vor.

    gruß

    bbb
     
  5. BasementBluesBoy

    BasementBluesBoy Themenersteller

    Registriert seit:
    27.08.10
    Punkte:
    5.367
    5367
    ok gerade noch mal ne Messung gemacht, aber die sieht der geposteten sehr ähnlich - was nun?

    gruß

    bbb
     
  6. Bert4

    Bert4

    Registriert seit:
    28.09.08
    Punkte:
    5.879
    5879
    Zeichne mal ein wo genau die Monitore und das Mikro standen bei der Messung.

    Und lade bitte die mdat.Datei hoch.



    Bert
     
    BasementBluesBoy bedankt sich.
  7. BasementBluesBoy

    BasementBluesBoy Themenersteller

    Registriert seit:
    27.08.10
    Punkte:
    5.367
    5367
    hallo,

    in der neuen skize habe ich die boxen als kleine rechtecke for dem fenster eingezeichnet. das große rechteck ist ein tisch auf dem der monitor der daw steht. der kreis vor dem tisch ist die position des messmikros bei der oben dargestellten messung. obwohl es vllt auf der skizze nicht so aussieht, solten box und mikro ein gleichseitiges dreieck sein. liegt an meinen fähigkeiten in sketch up.

    die mdat der messung ist in der öffentlichen drop-box unter:
    http://dl.dropbox.com/u/3482292/Messung1_09122011V1.mdat

    ich hoffe das hilft die dinge weiter zu entwirren.

    vielen dank

    bbb
     

    Anhänge:

  8. DaVogi

    DaVogi

    Registriert seit:
    08.06.06
    Punkte:
    14.513
    14513
    selbst wenn der rigips schallwellen durchlassen würden wären die 5cm dämmwolle nie und nimmer genug um auch nur irgendwas signifikantes im bassbereich zu erreichen. und das ihr zufällig einen super effektiven plattenreso gebaut habt mit den rigips-wänden lässt sich auch ausschließen weil der frequenzgang bei 0ms ja schon nicht passt.

    wenn du die wiedergabekette ausschließen kannst dann bleibt die aufnahmekette. vielleicht hier ein defektes kabel oder low cut im mic preamp gesetzt?

    wie ist das ergebnis mit nur einer eingeschalteten box?

    wie klingen die lautsprecher im raum?

    wie klingt das mikro wenn du es nahe besprichst oder irgendwas aufnimmst das bassanteile hat?
     
    BasementBluesBoy bedankt sich.
  9. Bert4

    Bert4

    Registriert seit:
    28.09.08
    Punkte:
    5.879
    5879
    An der Messung selber finde ich auch keinen fehler.

    Ich denke auch das es an der aufnahmekette liegt

    Bert
     
    BasementBluesBoy bedankt sich.
  10. BasementBluesBoy

    BasementBluesBoy Themenersteller

    Registriert seit:
    27.08.10
    Punkte:
    5.367
    5367
    ok,

    einen super-plattenresonator haben wir bestimmt nicht gebaut [​IMG]. da ich noch nicht mal wüsste, was das überhaupt ist [​IMG].

    die aufnahmekette sieht wie folgt aus:

    - XLR-Kabel mit dem ich sonst immer vox aufnehme
    - ecm 8000 in eingang 1 des motu-travellers
    - der preamp des travellers hat keinen lowcut, der hat gar keinen eq

    die messungen mit der linken und rechten box habe ich unten angefügt - siehe die waterfall-diagramme - sehen aber ähnlich aus wie die für 2 boxen.

    lautsprecher im raum klingen eigentlich gut, zumindest besser als in dem vorherigen raum, um einiges besser, aber das war auch nicht schwer.

    mit dem mikro habe ich mal etwas relativ tief gesprochenes in cubase aufgenomen und abgespielt. das hörte sich eigentlich auch ok an.

    zusätzlich habe ich mal messungen in der linken raumecke neben der tür gemacht, um zu sehen, ob heir die tiefen frequenzen stärker sind, was ja eigentlich der fall sein sollte. im vergleich zur abhörposition ist die mode bei 45,6 Hz in der Ecke um ca 21 db lauter.

    zeigt eigentlich, dass das mikro doch irgendwie zu funktionieren scheint.

    wenn es nicht an den boxen, den messungen an sich und der aufnahmekette liegt, was kann es dann sein.

    ich bin ein wenig ratlos, da ich eigentlich über die feiertage anfangen wollte den raum weiter zu optimieren, da ich demnächst für unsere band ein demo machen muss. jetzt bin ich etwas ratlos ehrlich gesagt. was soll ich den optimieren, wenn die messungen nicht richtig zu sein scheinen.

    habt ihr noch einen tip für mich, was ich noch probieren könnte?

    gruß

    bbb
     

    Anhänge:

  11. Bert4

    Bert4

    Registriert seit:
    28.09.08
    Punkte:
    5.879
    5879
    @DaVogi
    Kann man in REW selber einen Lowcut machen?


    @bbb
    Stell mal das Mikro 10-15cm vor einen Monitor und mach noch eine Messung.
    Bei dieser Messung sollte der Bass "ordentlich" aussehen.

    Bert
     
    BasementBluesBoy bedankt sich.
  12. BasementBluesBoy

    BasementBluesBoy Themenersteller

    Registriert seit:
    27.08.10
    Punkte:
    5.367
    5367
    ok,

    die Messung mit einer Box in 10-15cm Entfernung mach ich heute abend und stelle das Waterfalldiagramm in den thread.

    Es gibt wohl in REW unter Preferences einen Reiter mit EQ, den habe ich aber nicht verändert, weil da auch im REW Workshop von Black Bender nichts zu stand. Habe sonst die ersten beiden Reiter unter Preferences wie im Workshop abgebildet verändert und den Rest unverändert gelassen.

    Hatte mir das mit meinem schlichten Gemüt einfacher vorgestellt, aber aller Anfang ist dann doch schwer.

    Schon mal vielen Dank Euch beiden für Eure Hilfe.

    Gruß

    bbb
     
  13. DaVogi

    DaVogi

    Registriert seit:
    08.06.06
    Punkte:
    14.513
    14513
    mac? REW hat unter os x troubles mit firewire-interfaces.

    kannst du mit nem anderen (usb) interface mal messen?
     
    BasementBluesBoy bedankt sich.
  14. BasementBluesBoy

    BasementBluesBoy Themenersteller

    Registriert seit:
    27.08.10
    Punkte:
    5.367
    5367
    hallo,

    und recht schönen dank für eure hilfe. nein, ich habe leider keinen mac, ich habe einen normalen pc intel dual core e irgendwas mit 2 gb ram. das betriebssystem ist vista.

    ich habe leider nur den motu traveller und kein weiteres interface zur verfügung. der traveller ist firewire. hat der rew probleme mit firewire? ich habe noch nen alten podxt live, aber ich glaube nicht, dass ich damit was reißen kann, oder?

    stimmt aber, hier gab es mal einen user der das beschrieben hat und die waterfalls sahen ähnlich aus wie meine. habe ich heute auch noch mal angesehen, hier im forum, ich habe keinen mac, von daher sollte das problem nicht auftreten.

    habe auch mal die online-hilfe des rew durchgesehen und das sieht das so aus das bei measuring und input der linke und der rechte kanal etwas aufzeichnen. bei mir ist das nur der linke, weil dort das mikro angeschlossen ist, ist halt nur ein kanal und dann mono. wie sieht das bei euch aus?

    außerdem wird emphohlen die soundkarte zu kalibrieren, muss ich das mit dem motu-traveller auch machen?

    vielen dank

    bbb
     
  15. BasementBluesBoy

    BasementBluesBoy Themenersteller

    Registriert seit:
    27.08.10
    Punkte:
    5.367
    5367
    ok,

    siehe unten wie von bert4 angeregt eine messung der rechten box mit dem mikro ca. 10 cm von der box entfernt. der bass bereich sieht leider nicht viel anders aus als bei den bisherigen waterfalls.

    irgendwie raff ich das nicht. liegt das an den monitorboxen, haben die so wenig bass? liegt das daran, dass firewire probleme macht? liegt das am motu-traveller, dass der als soundkarte frequenzen begrenzt? muss doch jemand schon mal dasselbe problem gehabt haben, oder?

    gruss

    bbb
     

    Anhänge:

  16. BasementBluesBoy

    BasementBluesBoy Themenersteller

    Registriert seit:
    27.08.10
    Punkte:
    5.367
    5367
    also,

    ok noch zwei messungen:

    1) kalibrierung des traveller - das bild zeigt, dass sich der traveller bis auf die spikes und ripples im höhen bereich recht linear verhält, so ähnlich sehen auch die dateien in der online hilfe aus. damit nichts besonderes und der bass bereich wird auch wiedergegeben.

    2) noch mal eine messung des raumes mit kalibrierung des travellers und dann habe ich bei eq einstellungen des rew mal auf dpeaker mit limited bass und cut-off bei 30hz gesetzt, aber im großen ung ganzen bringt das nicht viel. ich glaube einfach die boxen können die sehr niedriegen frequenzen gar nicht wiedergeben.

    mehr fällt mir eigentlich nicht mehr ein. fällt euch noch was ein? bin für jeden heinweis dankbar

    gruss

    bbb
     

    Anhänge:

  17. BasementBluesBoy

    BasementBluesBoy Themenersteller

    Registriert seit:
    27.08.10
    Punkte:
    5.367
    5367
    ok,

    die yamaha hs-50m sollen das spektrum von 55hz bis 20khz abdecken, dh . in der region unter 50hz kann eigentlich nicht viel passieren.

    habe mal im rew-forum angefragt, der traveller als firewire sollte mit rew einwandfrei an einem pc funktionieren. beim mac gibt es wohl probleme.

    gehe jetzt fast davon aus, dass die messungen korrekt sind.

    gruss

    bbb
     
  18. Bert4

    Bert4

    Registriert seit:
    28.09.08
    Punkte:
    5.879
    5879
    Die Messung mit 10cm Mikro Abstand zeigt eigentlich den zu erwartenden Bass ( 5 Zoll LS)


    daher denke ich doch fast wirklich das der Rigipsbau sich auf das Modenverhalten auswirkt....
    und der WF (nachhall im Bass) dadurch "gut" aussieht.

    Gehen wir nun davon aus das die Messungen passen, so würd ich folgend weiter machen:

    Da der raum L-förmig ist, wird auch die übliche 38% Regel nicht stimmen.
    Daher solltest du nun an der linken und rechten Wand (von deiner jetztigen Position ausgehend)
    jeweils eine Messung machen, und hochladen.
    Monitore dabei immer ganz an die Vorderwand rücken


    Dann kann man weitersehen.

    Bert
     
    BasementBluesBoy bedankt sich.
  19. BasementBluesBoy

    BasementBluesBoy Themenersteller

    Registriert seit:
    27.08.10
    Punkte:
    5.367
    5367
    nabend zusammen,

    habe mal zwei pakete sonorock in originalverpackung in die vorderen ecken gestellt, um mal zu sehen was passiert, insbesondere im tiefen bereich, da ich später aus den paketen superchunks bauen möchte.

    das erste bild mit dem roten wasserfall zeigt die messung mit den sonorock paketen. das zweite bild zeigt die erste messung ohne sonorock pakete.

    es zeigt sich, dass die pakete eine erhebliche auswirkung auf die mode bei um die ca. 153 hz haben und auch bei ca 46hz. bei ca. 33hz passiert nix dafür fehlt dann wahrscheinlich doch die masse, da muss dann wohl etwas mehr her als 2 pakete.

    vermute, dass der effekt recht groß ist, da die pakete natürlich in dem kleinen raum neben den boxen stehen.

    fange auf jeden fall an zu basteln und werde weiter messen. bis der arzt kommt.

    gruß an alle

    bbb
     

    Anhänge:

  20. Bert4

    Bert4

    Registriert seit:
    28.09.08
    Punkte:
    5.879
    5879
    Raummoden unter 40 Hz sollten eher mit HH bekämpft werden ;)



    Diese Messungen sind vermutlich auch mit 40-50cm Wandabstand gemacht worden.
    Da solltest auf jeden Fall mit der Monitor Position experimentieren.
    Jetzt wo du in 2 Ecken sonorock pakete stehen hast kannst schon eine ordentliche Position finden ;)

    Bert
     
    BasementBluesBoy bedankt sich.
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.