Information ausblenden

REW Messung Firenze26

Dieses Thema im Forum "Raumakustik & Dämmung" wurde erstellt von firenze26, 31.08.12.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. firenze26

    firenze26 Themenersteller

    Registriert seit:
    20.07.12
    Punkte:
    62
    62
    hallo freunde der akustik!

    heute kam das messmikro ecm 8000,.
    hab erstmal vorne zwei sonorocktürme aufgestellt, das stereodreieck ausgemessen usw.

    dann wollte ich die erste messung starten.
    aber ich bekomme immer fehlermeldung "impulse peak is where it should not be". messungen finden aber statt nur fährt er selten über den bass hoch...
    kennt jmd. dieses problem? bin soweit aber nach der anleitung im rew-workshop vorgegangen...


    allerdings arbeite ich mit firewire auf nem mac, ist dieser bug inzwischen nicht behandelt? oder würde da gar keine messung stattfinden? oder ist das das problem?

    lg!
     
    firenze26, 31.08.12
    #1
  2. Black_Bender

    Black_Bender

    Registriert seit:
    16.11.09
    Artikel:
    1
    Punkte:
    37.397
    37397
    das ist kein bug.

    apple unterstützt mit seinem OS über java-script (REW läuft mit java) keine firewire soundkarten die mehr als 2ins und 2 outs haben.
     
    Black_Bender, 31.08.12
    #2
    firenze26 bedankt sich.
  3. firenze26

    firenze26 Themenersteller

    Registriert seit:
    20.07.12
    Punkte:
    62
    62
    ok danke, dann werd ich mal adapter suchen um die onboard ins n outs zu benutzen... grüße!
     
    firenze26, 31.08.12
    #3
  4. Black_Bender

    Black_Bender

    Registriert seit:
    16.11.09
    Artikel:
    1
    Punkte:
    37.397
    37397
    sinnvoller wäre über bootcamp ein windows zu installieren.
    wenn das probleme macht dann halt eine windowspartition installieren.
     
    Black_Bender, 31.08.12
    #4
    firenze26 bedankt sich.
  5. firenze26

    firenze26 Themenersteller

    Registriert seit:
    20.07.12
    Punkte:
    62
    62

    Anhänge:

    firenze26, 01.09.12
    #5
  6. DaVogi

    DaVogi

    Registriert seit:
    08.06.06
    Punkte:
    14.513
    14513
    da hast du wohl nen hochpass aktiviert gehabt irgendwo in der aufnahmekette. der bassbereich ist so leider nicht wirklich beurteilbar.
     
    DaVogi, 01.09.12
    #6
    firenze26 bedankt sich.
  7. firenze26

    firenze26 Themenersteller

    Registriert seit:
    20.07.12
    Punkte:
    62
    62
    hallo, danke ja, da war was mit der skalierung falsch...

    so ist die messung wohl ok...

    die jetztge frage ist, bassfallen auch in die hinteren ecken des raumes? lg
     

    Anhänge:

    firenze26, 01.09.12
    #7
  8. Schlumpfpeter

    Schlumpfpeter Loudness-Opfer

    Registriert seit:
    23.06.10
    Punkte:
    31.614
    31614
    Jo!

    Lg

    Sp
     
    Schlumpfpeter, 01.09.12
    #8
    firenze26 bedankt sich.
  9. stefangeidel

    stefangeidel

    Registriert seit:
    02.04.12
    Punkte:
    24.825
    24825
    Ist immer noch falsch skaliert... Vom Maximum aus 60dB nach unten...
    Am besten stellst du mal die *.mdat hier rein...
     
    stefangeidel, 01.09.12
    #9
    firenze26 bedankt sich.
  10. firenze26

    firenze26 Themenersteller

    Registriert seit:
    20.07.12
    Punkte:
    62
    62
    ja genau, also so...
     

    Anhänge:

    firenze26, 01.09.12
    #10
  11. DaVogi

    DaVogi

    Registriert seit:
    08.06.06
    Punkte:
    14.513
    14513
    was hast du für monitore? der bassbereich fällt viel zu schnell ab, selbst kleine 5"er sollten um einiges tiefer gehen.

    deine untere grenzfrequenz liegt grad bei rd. 80hz. ... subwoofer weiche?!
     
    DaVogi, 01.09.12
    #11
    firenze26 bedankt sich.
  12. firenze26

    firenze26 Themenersteller

    Registriert seit:
    20.07.12
    Punkte:
    62
    62
    sind grade noch die, alesis monitor one mk2 passiv, eigentlich hatten die immer einen überpresenten bass, mit 6.5" tieftöner... die sollen auch möglichst bald ersetzt werden.

    durch reines hören fällt aber auch auf, dass der sweetspot im bass völlig unterbetont ist an den seitenwänden pumpt er deutlich... kann das der sbir effekt sein?
     
    firenze26, 01.09.12
    #12
  13. DaVogi

    DaVogi

    Registriert seit:
    08.06.06
    Punkte:
    14.513
    14513
    nein eher nicht, SBIR würde sich eher durch eine oder mehrere schmalbandige auslöschungen bemerkbar machen, hier gehts ja ziemlich kontinuierlich bergab.
     
    DaVogi, 01.09.12
    #13
    firenze26 bedankt sich.
  14. firenze26

    firenze26 Themenersteller

    Registriert seit:
    20.07.12
    Punkte:
    62
    62
    in dieser messung hab ich das mikrofon mal an die hintere seitenwand gestellt... wo ich das gefühl habe , dass der bass pumpt...
     

    Anhänge:

    firenze26, 01.09.12
    #14
  15. firenze26

    firenze26 Themenersteller

    Registriert seit:
    20.07.12
    Punkte:
    62
    62
    heißt das jetzt die frequenzen sind da, aber werden am abhörpunkt ausgelöscht , oder wird an der wand der wenige vorhandene bass so stark angeregt dass der ausschlag so hoch ist?
    oder liegst einfach an den schrottmonitoren?

    beim letzten bild oben hab ich das mikrofon aus dem abhördreieck entfernt.
    wenn ich die abhöre passend mitbewege, siehts an der rückwand/seitenwand so aus:
     

    Anhänge:

    firenze26, 01.09.12
    #15
  16. firenze26

    firenze26 Themenersteller

    Registriert seit:
    20.07.12
    Punkte:
    62
    62
    hab jetzt nochmal eine neue messung gemacht, habe ein bisschen leiser gemessen (war schon sehr laut vorher) und hatte gemerkt dass ein monitor verkehrtrum gepolt angeschlossen war. wie gesagt stehen an der vorderseite neben der monitore zwei türme sonorock,
    hier das bild:


    habe hier noch ein bild vom frequenzgang des monitors gefunden, auf den ersten blick würde das auch den messergebnissen entsprechen:


    kann man hieraus schon schlußfolgerungen für notwendige bearbeitungsschritte ziehen?
    gruß!
     

    Anhänge:

    firenze26, 01.09.12
    #16
  17. firenze26

    firenze26 Themenersteller

    Registriert seit:
    20.07.12
    Punkte:
    62
    62
    ok, wahrscheinlich war alles quatsch, was ich geschrieben gemacht hab, denn jetzt wurde ein windows pc benutzt und schon sieht das ganze anders aus... sry für unnötiges kopfzerbrechen...

    ich interpretier das mal so:
    dicke mode bei 35 u. 75... superchunks in die hinteren ecken auch, dicke nach akustik-faq-sticky anwenden, nochmal messen... padamm! righty right?

    lg
     

    Anhänge:

    firenze26, 01.09.12
    #17
  18. DaVogi

    DaVogi

    Registriert seit:
    08.06.06
    Punkte:
    14.513
    14513
    jetzt sieht das richtig aus, die verpolung war natürlich auch ein grund für die falsche messung...

    weitere superchunks sollten dir für die 75hz (sollte die längsmode von 4.5m sein) und drüber helfen ja, für die 35hz kannst du dann noch gezielt nen helmi abstimmen.
     
    DaVogi, 02.09.12
    #18
    firenze26 bedankt sich.
  19. firenze26

    firenze26 Themenersteller

    Registriert seit:
    20.07.12
    Punkte:
    62
    62
    gut, danke für die hilfe!
     
    firenze26, 02.09.12
    #19
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.