Information ausblenden

Pegel vom PreAmp, ohne das am Eingang etwas eingesteckt ist. Ist das normal?

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von Loop_Breaker, 26.10.18.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Loop_Breaker

    Loop_Breaker Themenersteller Hippie

    Registriert seit:
    19.11.10
    Punkte:
    6.033
    6033
    Hi.

    Hab seit kurzen einen neuen PreAmp, wo ich dachte er sei Kaput, aber vl. ist das ja normal.

    Mein nicht mal 100€ preAmp:´
    ART Tube MP Project Series
    https://www.thomann.de/at/art_tube_mp_project_series.htm
    [​IMG]
    macht, wenn Gain und Output auf Anschlag, Ohne "+20dB Gain Knopf",
    ohne, dass ein Kabel am Eingang angeschlossen ist, folgendes Spectrum:
    tube MP.png
    -75dBfs
    ____________________________________________________________________
    Mein nicht mal 500€ preAmp
    Sontronics Sonora
    https://www.bonedo.de/artikel/einzelansicht/sontronics-sonora.html
    [​IMG]
    macht, wenn Gain auf +36dB ist, ohne, dass ein Kabel an seinen Eingang hängt,
    folgendes Spectrum:
    sontronics +36.png
    -55dBfs
    ______________________________________________________________
    Die Einstellungen der preAmps ist deshlab so gewählt, weil mein Kondensator Mic dann bei beiden ungefähr gleich laut ist.

    Der ART macht ca. -75dBfs,
    der Sontronics ca. -55dBfs in den Wandler rein, ohne, dass nur ein Kabel angesteckt ist.

    Ist das normal?

    Lg
     
    Zuletzt bearbeitet: 26.10.18
    Loop_Breaker, 26.10.18
    #1
  2. suboptional

    suboptional

    Registriert seit:
    19.01.09
    Punkte:
    9.274
    9274
    Ich meine - aber nagel mich nicht drauf fest, kann sein dass ich's falsch im Kopf hab - ProQ2 normalisiert die Spektrumsanzeige irgendwie.
    In dem Fall würde es einfach das Grundrauschen (visuell) hochziehen.

    Check mal mit nem anderen Analyzer gegen, Span z.B (da vorher die Untergrenze des display range runtersetzen, ist default auf -72 dB)
     
    suboptional, 26.10.18
    #2
    Loop_Breaker bedankt sich.
  3. Burkie

    Burkie Gesperrter User

    Registriert seit:
    14.01.08
    Punkte:
    5.632
    5632
    Hallo,

    "ohne Kabel" zu messen, ist schlecht.
    Denn, die Kontaktstifte in den Anschlussbuchsen liegen dann unabgeschirmt frei.

    Besser ist es, erstens einen Stecker auf zu stecken, wegen der Abschirmung.
    Zweitens, den Eingang mit einem Widerstand abzuschliessen, der der Ausgangsimpedanz des Mikrofones entspricht.
    Die Größenordnung diese Impedanz liegt so um 200 Ohm herum.

    Damit wird dann elektrisch ein angeschlossenes Mikrofon simuliert, bloß eben, dass es kein Tonsignal erzeugt oder abgibt. Man hat dann nur das Rauschen und Störgeräusche.

    Gruss
     
    Burkie, 26.10.18
    #3
    Loop_Breaker bedankt sich.
  4. Loop_Breaker

    Loop_Breaker Themenersteller Hippie

    Registriert seit:
    19.11.10
    Punkte:
    6.033
    6033
    Danke Leute!
    Dann ist der preAmp also nicht defekt?
     
    Loop_Breaker, 26.10.18
    #4
  5. Burkie

    Burkie Gesperrter User

    Registriert seit:
    14.01.08
    Punkte:
    5.632
    5632
    Das wirst du dann sehen.

    Störgeräusche macht jeder Pre-Amp, die Frage ist halt nur, wie laut.
    Solange die Störgeräusche vom Nutzsignal überdeckt werden, sodass man sie nicht wahr nimmt, ist doch alles in Butter.

    Gruss
     
    Burkie, 26.10.18
    #5
    Loop_Breaker bedankt sich.
  6. Loop_Breaker

    Loop_Breaker Themenersteller Hippie

    Registriert seit:
    19.11.10
    Punkte:
    6.033
    6033
    Ja so ist es.
    Hat mich gewundert das der „teure“ preAmp noch mehr dreck in den Wandler schickt als der Billige.

    Die Störungen welche von preAmp kommen lassen sich mit den Gain einstellen. Bei +0 kommt gar nichts.

    Bei +36dB Gain, sind -55dBfs, von Sontronic, am Wandler, ohne Abschlisswiederstand, sind nicht ungewöhnlich?

    Kann man ein Kondensator, ohne Phantomspannung, als Abschlusswiederstand verwenden?
     
    Zuletzt bearbeitet: 26.10.18
    Loop_Breaker, 26.10.18
    #6
  7. Burkie

    Burkie Gesperrter User

    Registriert seit:
    14.01.08
    Punkte:
    5.632
    5632
    Kommt drauf an, wie es intern verschaltet ist.

    Wenn du keine Abschlusswiderstände hast, ist es besser, ein Mikro mit Phantomspannung im stillen Aufnahmeraum zu betreiben.
    Da "misst" du zwar auch die Umgebungsgeräusche, der Eindruck von Rauschen und Brummen des Preamps in deiner praktischen Aufnahmesituation ist aber durchaus realistisch.

    Gruss
     
    Burkie, 27.10.18
    #7
    Loop_Breaker bedankt sich.
  8. Glutamatjunkie

    Glutamatjunkie Gruftie

    Registriert seit:
    26.09.10
    Punkte:
    16.365
    16365
    Verstehe das Problem nicht.
    Bei dem Versuchsaufbau gibt es einen Fehler. Beide Geräte haben einen Pad.
    Beim Art ist der eingeschaltet und beim Sontronics ausgeschaltet.
     
    Glutamatjunkie, 27.10.18
    #8
    Loop_Breaker bedankt sich.
  9. holgi

    holgi Moderator Mitarbeiter

    Registriert seit:
    11.09.05
    Punkte:
    55.565
    55565
    Bei mir ebenso, ProQ aktiv, Komplete Audio6 via USB am Rechner, im Interface alles auf stumm, deutliche Pegelanzeige im ProQ
     
    holgi, 27.10.18
    #9
    Loop_Breaker bedankt sich.
  10. Loop_Breaker

    Loop_Breaker Themenersteller Hippie

    Registriert seit:
    19.11.10
    Punkte:
    6.033
    6033
    Danke!

    Hab's jetzt leider wieder mit den proQ² gemacht, hab vergessen den Span zu installieren, und grad keine Zeit.
    Hatte die vorherigen Screenshots, mit Pad=Off gemacht (ist quasi "Normal"-Stellung):
    Pad schalter hat praktisch keine Auswirkungen auf die Störungen.


    Alle Screenshot mit +36Gain, mit Kondensator Mic im Klo:


    mit Pad=Off
    wc son.png





    mit Pad=On
    wc.png






    Phanotm Power=OFF
    phantom off wc.png


    Lg
     
    Zuletzt bearbeitet: 28.10.18
    Loop_Breaker, 27.10.18
    #10
  11. Burkie

    Burkie Gesperrter User

    Registriert seit:
    14.01.08
    Punkte:
    5.632
    5632
    Hallo,

    hast du Mikrofone angeschlossen gehabt?

    Es besteht ja immer die Möglichkeit, dass ein echter Defekt vorliegt. Etwa, dass die Phantomspannungsversorgungsschaltung im Preamp "Dreck" auf das Signal einkoppelt, oder was anders im Preamp echt defekt ist.

    Wie würde ich Preamps beurteilen, nicht messen?

    Ich würde mein Mikrofon in praxisgerechtem Abstand zu einem Lautsprecher aufbauen. Über den Lautsprecher würde ich eine Einzelspur, oder ein Akustikgitarren-Solo-Stück einer kommerziellen Aufnahme in dem Pegel abspielen, der einem Live-Pegel bei der Aufnahme ungefähr entspricht.

    Man verwendet zuerst den einen Preamp, den man praxisgerecht mit den Mitteln (Anzeige in der DAW, oder Anzeige am Preamp), die man auch im Aufnahmealltag verwenden würde, praxisgerecht einpegelt.
    Dann starte man die Aufnahme in der DAW und spielt die Musik ab. Nach der Musik nimmt man noch so 20-30 Sekunden Stille im Raum mit auf. Dann erst stoppt man die Aufnahme in der DAW.

    Das gleiche mit dem zweiten Preamp, auf zweite Spur der DAW aufgenommen.

    Im Anschluss normalisiere man beide Aufnahmen auf -3dB oder -12dB oder was auch immer, bloß bei beiden Aufnahmen gleich, und schiebe die beiden Spuren so, dass sie synchron laufen.

    Nun kann man beim Abhören der Aufnahmen zwischen beiden Spuren umschalten, und auf klangliche Veränderungen beim Umschalten achten, sowie auf Störgeräusche, ob sie während der Musik wahrnehmbar sind; und wie sehr Störgeräusche während der anschließenden Stille bemerkbar sind.

    Das wäre ein praxisgerechter Vergleich in näherungsweiser Praxis-Situation.

    Es ist für die Aufnahmepraxis irrelevant, welche Messwerte die Preamps mit offenen XLR-Buchsen machen, denn in der Praxis hast du da immer dein Kabel angeschlossen und ein Mikro mit Phantomspannung am Eingang.
    Wichtig ist nur, ob und wie sehr die Störgeräusche, die ja jeder Preamp macht, in deiner Praxissituation störend sich bemerkbar machen. Etwa, ob und wie sehr im Ausklang einer Akustikgitarre ein Rauschteppich hörbar wird oder eher nicht.


    Gruss
     
    Zuletzt bearbeitet: 28.10.18
    Burkie, 28.10.18
    #11
    Loop_Breaker bedankt sich.
  12. Loop_Breaker

    Loop_Breaker Themenersteller Hippie

    Registriert seit:
    19.11.10
    Punkte:
    6.033
    6033
    Da sieht man wie oft ich auf die Pegelanzeigen achte, hab jetzt mal das gleiche Signal, von Kondensator Mic am Klo mit +36Gain, am proQ² und Cubase8.5 Channel-Level-Meter verglichen:
    proq vs cb.PNG
    schaut gleich nicht mehr so bedrohlich aus.

    Auf den RME - ADI2pro schauen die ca. -55dBfs Störsignale, ca. doppelt so bedrohlich aus, im Gegensatz zum Pegelmeter von Cubase 8.5.


    Ist doch anscheinend alles in Butter und ich kann ungestört loslegen? :D



    Danke Leute!!!

    Lg
     
    Loop_Breaker, 28.10.18
    #12
  13. Loop_Breaker

    Loop_Breaker Themenersteller Hippie

    Registriert seit:
    19.11.10
    Punkte:
    6.033
    6033
    Hi, Burkie wir haben, fast gleichzeitig gepostet, ich beginnen deinen Post erst jetzt zu lesen...
     
    Loop_Breaker, 28.10.18
    #13
  14. Loop_Breaker

    Loop_Breaker Themenersteller Hippie

    Registriert seit:
    19.11.10
    Punkte:
    6.033
    6033
    Saugeil, Danke Burkie!!!
    werd ich mal probieren...

    Wir haben gestern den pre Amp ausgibig getestet, viel mit Kopfhörer, und muss sagen er leistet ausgezeichnete Dienste.
    Ist wirklich viel neutraler als der ART...
    Aber bei e-Gitarre mit GuitarRig mit Metal sound, hat uns der ART mehr gefallen :D ...



    Anscheinend war ich einfach zu Blöd, verschiedene Level-Meter abzulesen^^
     
    Loop_Breaker, 28.10.18
    #14
  15. Burkie

    Burkie Gesperrter User

    Registriert seit:
    14.01.08
    Punkte:
    5.632
    5632
    Wahrscheinlich aber habt ihr Performances und Darbietung vor dem Mikro verglichen, anstatt die Technik nach dem Mikro. :(

    Zwei verschiedene Darbietungen unterscheiden sich in offensichtlichen oder subtilen Details meist mehr, als die Technik. Punkt.

    Wenn ihr wirklich vergleichen wollt:
    Entweder so wie oben, mit Lautsprecher und Musik oder Testsignalen aus der Konserve: Performance ist immer gleich!

    Oder aber: Die beiden Preamps in zwei Kanäle vom Interface eingestöpselt, und zwei identische (nicht ähnliche!) Mikros an beiden Preamps angeschlossen und am gleichen Ort aufgebaut.
    Also etwa, zwei MXL V67i direkt nebeneinander aufgebaut, Kapselabstand wird mit Spinnen usw. ca. 8 bis 10 cm sein.
    Die Klangquelle, etwa, leise akustische Gitarre, sollte dann mindestens ca. 50 bis 80 cm von den Mikros entfernt sein, damit der Kapselabstand keinen Einfluss auf den Klang mehr hat.
    Beide Preamps praxisgerecht ausgesteuert, und gleichzeitig aufnehmen auf zwei Spuren in der DAW.
    Jede Spur für sich auf -3dB normalisieren, und dann per Umschalten beim Abhören vergleichen.
    Dann ist die Performance vor dem Mikro (vor den identischen Mikros) jedesmal die gleiche.
    Um ganz sicher zu gehen, die Mikros für einen zweiten Durchgang tauschen, also erstes Mikro am zweiten Ort und zweitem Preamp, und umgekehrt.

    Dann vergleicht man die Preamps.

    Was nicht geht:
    Statt identischer Mikros nur "ähnliche" verwenden, also etwa MXL V67i und Studio Projects B1.
    Oder aber, zwei Performances nacheinander mit dem ein oder dem anderen Preamp aufnehmen - man spielt oder singt niemals exakt gleich genug, um Technik zu vergleichen.

    Gruss
     
    Burkie, 28.10.18
    #15
    Loop_Breaker bedankt sich.
  16. Loop_Breaker

    Loop_Breaker Themenersteller Hippie

    Registriert seit:
    19.11.10
    Punkte:
    6.033
    6033
    Super Danke!
     
    Loop_Breaker, 28.10.18
    #16
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.