Information ausblenden

Musik wird nach dem Reason beendet wird langsamer abgespielt

Dieses Thema im Forum "Windows und Musik" wurde erstellt von michelsun, 05.04.19.

Schlagworte:
  1. michelsun

    michelsun Themenersteller

    Registriert seit:
    30.01.12
    Punkte:
    11
    11
    Hallo,

    immer wenn ich Reason 10 Intro beende und auf YouTube oder Spotify Musik abspiele, läuft die sehr langsam ab. Muss dann immer den PC neu starten. Soundkarte ist ein Behringer UMC22 USB Interface. Rechner hat Windows 10 mit i5 6600 CPU.

    Woran kann das liegen?

    Benutze den Behringer USB WDM Audio Treiber.

    Vielen Dank für Hilfe.
     
  2. Kassette

    Kassette One Take Wonder

    Registriert seit:
    05.02.16
    Punkte:
    6.478
    6478
    Mit welcher Samplingfrequenz arbeitest du in Reaper?
     
  3. michelsun

    michelsun Themenersteller

    Registriert seit:
    30.01.12
    Punkte:
    11
    11
    In Reason? mit 44.100 Hz, wenn du das meinst. Bin aber nicht kein pro anwender. Denke hat was mit dem Treiber zu tun.
     
  4. Kassette

    Kassette One Take Wonder

    Registriert seit:
    05.02.16
    Punkte:
    6.478
    6478
    Wahrscheinlich, ja. Hatte was anderes vermutet, aber das passt nicht nach deiner Info.
     
  5. michelsun

    michelsun Themenersteller

    Registriert seit:
    30.01.12
    Punkte:
    11
    11
    Finde irgendwie keinen anderen Treiber. Irgendeine Idee?
     
  6. der_wahre_Noplan

    der_wahre_Noplan

    Registriert seit:
    12.08.08
    Punkte:
    3.276
    3276
    Schau mal, dass du das im Betriebssystem gleichschaltest.
     
    michelsun und Kassette bedanken sich.
  7. Sascha Franck

    Sascha Franck

    Registriert seit:
    31.10.18
    Punkte:
    7.687
    7687
    Haste mal ASIO4All für Reason ausprobiert?
     
  8. Kassette

    Kassette One Take Wonder

    Registriert seit:
    05.02.16
    Punkte:
    6.478
    6478
    Genau das war auch mein Gedanke (wegen der langsamen Wiedergabe).
    Bin aber davon ausgegangen, dass 44.1 System Standard ist....?
     
    michelsun bedankt sich.
  9. der_wahre_Noplan

    der_wahre_Noplan

    Registriert seit:
    12.08.08
    Punkte:
    3.276
    3276
    War bei mir schon mehrmals nicht der Fall.
     
  10. Sascha Franck

    Sascha Franck

    Registriert seit:
    31.10.18
    Punkte:
    7.687
    7687
    Das kann man aber, je nach Interface, tatsächlich auch umstellen. Ging zumindest damals bei meiner M-Audio FW410 so. Ist mir einfach mal aus Versehen passiert, da klang dann auch alles komisch. Der Sequenzer hat das dann aber, der in den Projekteinstellungen festgelegten Samplerate folgend, überschrieben.
    Von daher könnte das tatsächlich eine weitere Möglichkeit sein.
     
  11. michelsun

    michelsun Themenersteller

    Registriert seit:
    30.01.12
    Punkte:
    11
    11
    Sample rate bei windows umgestellt hat es gebracht. Danke!
     
    notebynote und der_wahre_Noplan bedanken sich.