Information ausblenden

Fragen zu meiner Raummessung

Dieses Thema im Forum "Raumakustik & Dämmung" wurde erstellt von shukone, 26.10.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. shukone

    shukone Themenersteller

    Registriert seit:
    07.04.05
    Punkte:
    187
    187
    Hallo zusammen,

    Ich habe vor kurzem das Behringer ECM8000 erworben um meinen "Misch- und Musizierraum" einzumessen - zumindest grob. Als Messsoftware verwende ich die Java-Version von Audionet CARMA V3.0 unter OS X.

    Meine Monitore (Fostex PM1) stehen etwa 25cm von der Wand entfernt. Dahinter sind zwei Absorber aus 10cm dicker Glaswolle angebracht. Das Ganze wurde über das Projectmix von M-Audio aufgenommen.

    Ich habe nun zwei Messungen durchgeführt, einmal ohne Absorber hinter den Monitoren, einmal mit:

    Messung ohne Absorber
    Messung mit Absorber

    Wie man erkennen kann, ist der Verlauf alles andere als linear (fast 30db Dynamikumfang). Der Peak bei ca. 120 Hz ist wohl durch die Raumgröße geben. Was mich aber wirklich verwundert hat, ist, dass es im Bereich ab 1kHz immer noch 15db "große" Täler/Berge gibt? Ist da vielleicht bei der Messung irgendetwas schiefgelaufen oder ist der Raum einfach megaschlecht?!
    Was mich ebenso wundert ist, dass die Nachhallzeiten ab 500 Hz schon weit unter 0.15s liegen? Dafür, dass ich am Raum nichts gemacht habe ist das doch schon ziemlich kurz, oder?

    Ich spiele mit dem Gedanken, einige Basotect Wand- und Eckabsorber zu kaufen, um den Frequenzverlauf etwas in den Griff zu bekommen - eine gute Idee? Ich kann/will keine (zu) großen montagetechnischen Eingriffe in den Raum vornehmen, da ich in einem halben Jahr sowieso umziehen werde.

    Vielen Dank fürs Lesen/Helfen!
     
    shukone, 26.10.08
    #1
  2. shukone

    shukone Themenersteller

    Registriert seit:
    07.04.05
    Punkte:
    187
    187
    Ok, es hat sich herrausgestellt, dass die Messung nicht stimmt. Anscheinend haben auf andere User das Problem, dass Carma 3.0 unter OS X teilweise beliebige Ergebnisse erzeugt. Wenn ich mit FuzzMeasure messe, komme ich auf ein total anderes Ergebnis...
     
    shukone, 01.11.08
    #2
  3. nixoblivion

    nixoblivion

    Registriert seit:
    05.10.08
    Punkte:
    412
    412
    und wie sieht die messung jetzt aus?

    hast du irgend eine ahnung, warum carma da fehler macht? möchte auch demnächst meinen raum ausmessen...
     
    nixoblivion, 04.11.08
    #3
  4. Apogee

    Apogee Gesperrter User

    Registriert seit:
    11.01.08
    Punkte:
    436
    436
    da hat dich wohl jemand im regen stehen lassen :(
     
    Apogee, 04.03.09
    #4
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.