Information ausblenden

Cubase übersteuert beim Aufnehmen schon bei -6 dB

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von susanne, 28.07.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. susanne

    susanne Themenersteller

    Registriert seit:
    28.12.06
    Punkte:
    53
    53
    Ich begrüße euch und habe eine kleine Frage:

    Mein Cubase SX 3.1.1 übersteuert beim Recording bereits bei -6 dB!
    Ich kann also die Dynamik nicht richtig ausnutzen, und das ist blöd.

    Das ganze ist erst seit dem Austauschen der Audiokarte der Fall.
    Früher bei der Terratec Phase 22 war alles gar kein Problem, jetzt mit der Lexicon Omega clippt es schon bei -6 dB.

    Hab das ganze schonmal in einem anderen Studio mit ner M-Audio-Karte (auch bei Cubase) erlebt, ... damals konnten wir das vorzeitige Clipping-problem nicht lösen - ..... und jetzt hab ich's selber und muss es irgendwie lösen!

    Habt ihr eine Ahnung, woher das kommt und wie die Lösung aussieht....?
    Die Peak-Anzeige der Soundkarte leuchtet auf, und in Cubase kommt die Aufnahme bei -6dB abgeschnitten an, also quasi wie gelimitet oder verzerrt...???

    Danke Euch!!!
     
    susanne, 28.07.08
    #1
  2. OrkDadin

    OrkDadin

    Registriert seit:
    18.02.06
    Punkte:
    669
    669
    Da übersteuert das Signal schon beim Input in der soundkarte. Ist bei den Treibern nicht n Pannel dabei wo du das aussteuern kannst?
     
    OrkDadin, 28.07.08
    #2
  3. grim

    grim

    Registriert seit:
    09.01.06
    Punkte:
    760
    760
    Hallo,

    beschreibe doch erstmal deine Aufnahmekette. Du nimmst jetzt über USB auf?

    Gruß
     
    grim, 28.07.08
    #3
  4. susanne

    susanne Themenersteller

    Registriert seit:
    28.12.06
    Punkte:
    53
    53
    Vielen Dank für die schnellen Antworten:

    Also.....

    --> Aufnahmekette sieht folgendermaßen aus:

    Mikrofon --> Mischpult DDX3216 --> Lexicon Omega ---> via USB in Rechner


    --> Panel....?

    WAS IST DAS???? *grins* ich kannte das bisher auch so, aber beim Lexicon Omega Studio ist nirgendwo ein Panel dabei, lediglich eine kleine MINI-Software, in der man die Latenz und die kHz einstellen kann.
     
    susanne, 28.07.08
    #4
  5. floxe

    floxe

    Registriert seit:
    29.11.02
    Punkte:
    16.703
    16703
    wie ist das ddx-pult mit dem interface verbunden? analog oder digital? wenn analog, wie ist das ganze verkabelt? monoklinkenkabel? stereoklinkenkabel?

    lg
    flox
     
    floxe, 28.07.08
    #5
  6. petaod

    petaod

    Registriert seit:
    30.08.06
    Punkte:
    3.894
    3894
    Wenn's im Lexicon schon clippt:
    Dreh deine Gain-Regler runter (Mic1 / Mic2)
    Wenn das nicht hilft: Geh über die Line-Eingänge statt über die Mic-Eingänge.

    Was hängt denn dran (Mikrofon, Gitarre, Keyboard...)?
    Kannst du an der Schallquelle runterdrehen?

    Such den Fehler nicht im Cubase, sondern davor!

    Edit:
    hat sich überlappt. Bei dem von dir beschriebenen Signalweg:

    Zieh den Mischpult-Ausgang bzw. den Mischpult-Gain runter!

    petaod
     
    petaod, 28.07.08
    #6
  7. susanne

    susanne Themenersteller

    Registriert seit:
    28.12.06
    Punkte:
    53
    53
    hallo floxe

    vom ddx gehts analog mit zwei Monoklinkenkabeln in die analogen Eingänge des Lexicon Omega. Meinst du ich sollte es mal digital versuchen? Ginge ja auch...
     
    susanne, 28.07.08
    #7
  8. susanne

    susanne Themenersteller

    Registriert seit:
    28.12.06
    Punkte:
    53
    53
    Ach ja, vielleicht wichtige Info:

    Ich geh bereits über die Line-Eingänge. Nachdem das Mikrofon bereits im DDX seine Phantomspeisung und seine Verstärkung bekommt, gehe ich vom DDX analog raus und in die Line-EIngänge des LExicon Omega rein....
    Falsch....?!
     
    susanne, 28.07.08
    #8
  9. RandomRecords

    RandomRecords

    Registriert seit:
    08.08.02
    Punkte:
    5.086
    5086
    Ich glaube, ich würde aus dem DDX direkt digital rausgehen, sonst hast Du doch doppelt gewandelt oder nicht? Also analog --> DDX (digital) --> analog --> Lexicon (digital).
     
    RandomRecords, 28.07.08
    #9
  10. DaddyDufte

    DaddyDufte

    Registriert seit:
    18.08.07
    Punkte:
    11.645
    11645
    kann es sein, dass du das signal durch falsches routing zwei mal aufnimmst? is mir schon öfters untergekommen.
     
    DaddyDufte, 28.07.08
    #10
  11. susanne

    susanne Themenersteller

    Registriert seit:
    28.12.06
    Punkte:
    53
    53
    Daddy Dufte, wie meinst du das?
    aber warum clippt das Lexicon Omega dann schon bei -6 dB....?
     
    susanne, 28.07.08
    #11
  12. floxe

    floxe

    Registriert seit:
    29.11.02
    Punkte:
    16.703
    16703
    wohl weil du unsymmetrische verkabelung bei einem symmetrischen signal verwendest und in dem fall dann wohl schon der output des ddx bei -6db durch die fehlende zweite übertragungsader "clippt" - schlampig ausgedrückt.

    ideal wäre es wie schon vorgeschlagen, dass du das signal digital überträgst, da du sonst zwei unnötige wandlungsschritte im signalfluss hast.

    lg
    flox
     
    floxe, 28.07.08
    #12
  13. susanne

    susanne Themenersteller

    Registriert seit:
    28.12.06
    Punkte:
    53
    53
    Hey, ... das klingt plausibel. Cool!
    Dann werd ich ich das ganze digital verkabeln... ich hab mich damit allerdings noch nie beschäftigt, ... mit welchen Kabeln verbindet man die beiden Geräte denn am besten...? Das müsste SPDIF sein, oder..?
     
    susanne, 28.07.08
    #13
  14. floxe

    floxe

    Registriert seit:
    29.11.02
    Punkte:
    16.703
    16703
    floxe, 28.07.08
    #14
  15. susanne

    susanne Themenersteller

    Registriert seit:
    28.12.06
    Punkte:
    53
    53
    wow!!!! vielen lieben dank!!!
     
    susanne, 28.07.08
    #15
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.