Information ausblenden

Aufnehmen für Anfänger

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von mullimullardo, 25.10.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. mullimullardo

    mullimullardo Themenersteller

    Registriert seit:
    03.02.08
    Punkte:
    7
    7
    Hi!

    Ich bin neu, was das eigene Recording angeht...
    Bisher haben wir mit max. zwei Micros, direct über einen Powermixer auf einem Tapedack aufgenommen. Da wir im Augenblick keinen Sänger haben, war das nicht so schwer (Drum, Bass, Git). Die (Gesangs-) Micros wurden so lange positioniert, bis jeder dazu abgenickt hat.....

    Wir wollen jetzt mit 'nem Notebook aufnehmen. Als Software habe ich wegen dem guten "Preis-Leistungsverhältnis" REAPER. Als Interface benutze ich das EDIROL UA-25. Jetzt gehts auch schon los....

    1) Bei einigen Versuchen auf nem Desktop die Gitarre direkt (ohne mic) über köpfhörer einzuspielen, hörte ich ab der zweiten Spur sehr große verzögerungen, zwischen der laufenden Spur und dem, was ich dazu gespielt habe. Ist das bei diesem Arrangement der Geräte normal??? Tippe auf die USB Schnittstelle, weiß es aber nicht. Wie kann ich es vermeiden?? Ist das EDIROL überhaupt halbwegs geeignet? Fire-Wire ist wohl besser?!

    2) Ich habe keine Ahnung von Aufnahme-Micros! Dachte, dass ich für Bass und Gitarre, das gleiche Mic nehmen kann, vorrausgesetzt dass das Frequenzspektrum stimmt? Das ist aber nie angegeben. Also, wo ist der Denkfehler? Und welche Mics kann jemand empfelen?

    3)Kann ich das Micro direct ins Interface stecken oder ist eine Vorverstärkung notwendig?

    4)Auf den Kasettenaufnahmen hört man immer ein recht starkes Rauschen. Ist das beim digitalen Recording haupsächlich vom Micro abhängig und wie es "eingepegelt" wird?

    Ein Feedback wär echt super und würd' garantiert weiterhelfen.
    Greets,

    Alex
     
    mullimullardo, 25.10.08
    #1
  2. thephantom

    thephantom Deaktivierter Benutzer

    Registriert seit:
    21.08.06
    Punkte:
    2.471
    2471
    Da schau mal nach dem Stichwort "Latenz". Dann weißt du vermutlich, warum diese Verzögerung hörbar ist. Wenn das Interface eine Direkt-Abhörmöglichkeit bietet, wäre das gut für deine Anwendung.

    Bass würde ich ohne Mikrofon aufnehmen in deinem Falle! Es geht doch um einen E-Bass oder? Entweder über einen "Hi-Z"-Eingang oder über DI-Box in das Interface. Für E-Gitarre gibts schöne Mics (spezialisiert sozusagen) von Sennheiser in Brikettform - kann ich sehr empfehlen. Und sonst gehen natürlich Studiomics und übliche Verdächtige wie SM57 o.ä. - auch die Gitarre kannst du aber direkt aufnehmen ohne Mikrofon. Dann brauchst du eine entsprechende Software, die einen Amp und Box simuliert. Da gibt es Freeware und auch etwas zum kaufen. Einfach mal die Suche bemühen...

    Das kann direkt ins Interface über XLR. Dort ist ja ein Mic-Preamp eingebaut!


    Das Rauschen habt ihr euch vermutlich durch falsches Einpegeln und die Technik generell eingehandelt. Grundsätzlich sind Aufnahmen natürlich (beinahe) ohne Rauschen machbar. Wobei Rauschen ja auch manchmal ganz nett sein kann :). Eine Komponente ist das Mikrofon. Ich würde aber behaupten, dass du dir da nicht all zu viele Gedanken machen musst, wenn du mit dem Interface und Standardeinstellungen und einem guten Mic aufnimmst und alles gut einpegelst...
     
    thephantom, 25.10.08
    #2
  3. thephantom

    thephantom Deaktivierter Benutzer

    Registriert seit:
    21.08.06
    Punkte:
    2.471
    2471
    Habe mir das Interface gerade angeschaut: Hi-Z-Eingang und Direct-Monitoring sind hier verfügbar! Schau auch dazu mal ins Handbuch...
     
    thephantom, 25.10.08
    #3
  4. mullimullardo

    mullimullardo Themenersteller

    Registriert seit:
    03.02.08
    Punkte:
    7
    7
    Gut-ich Tippe dann mal auf den Treiber des Rechners.

    Ja, es geht um einen E-Bass.... was ist ein "High Z"- Eingang?
    Wie würdest Du einen Synth am besten aufnehmen?


    Du hast ja Recht..... das richtige Rauschen macht erst die Atmosphäre!;-)
     
    mullimullardo, 25.10.08
    #4
  5. mullimullardo

    mullimullardo Themenersteller

    Registriert seit:
    03.02.08
    Punkte:
    7
    7
    Schon gut!-habs gefunden und sogar verstanden;-)

    Besten Dank für die schnelle Antwort!!!!!
     
    mullimullardo, 25.10.08
    #5
  6. thephantom

    thephantom Deaktivierter Benutzer

    Registriert seit:
    21.08.06
    Punkte:
    2.471
    2471
    Super. Und wenn sonst noch fragen sind... Her damit.
     
    thephantom, 25.10.08
    #6
  7. analogislustig

    analogislustig

    Registriert seit:
    04.11.08
    Punkte:
    44
    44
    Hallo Phantom!

    Da schliesse ich mich doch folgsam an:

    Auch bei mir handelt es sich um ein Problem mit der Latenz, glaube ich nach dem oben gelesenen.

    Ich habe eine neue Soundkarte (Audio-Box von Presonus) und ein neues Mikro (Perception von AKG).

    Aber leider ist es auch bei mir so, daß ich beim full-duplex Hören/Aufnehmen als Ergebnis immer eine viel kürzere und höhere zweite Spur bekomme, also in einer viel höheren Tonlage.

    Und vor allem ist dies mein erstes Audiointerface.

    Cubase ist noch nicht installiert. Also habe ich wie gewohnt Magix Musik Maker und Audacity ausprobiert.

    Liegt es an der Software? Fehlt mir ein simples Basiswissen?


    Vielen Dank schon mal!

    ...................
     
    analogislustig, 05.11.08
    #7
  8. analogislustig

    analogislustig

    Registriert seit:
    04.11.08
    Punkte:
    44
    44
    Hello again!

    Wenn sich vor Freitag noch jemand hierher verirrt:

    Inzwischen ist Cubase zum Laufen gebracht. Trotzdem dauert es wohl noch eine Weile, bis ich damit das Mehrspurrecording hinkriege.

    Aber vielleicht ist mein ursprüngliches Problem mit der Latenz in Magix Music Maker und Audacity wirklich einfach zu lösen und würde mir auch für anderes mehr Einsichten liefern???

    Helau!
     
    analogislustig, 05.11.08
    #8
  9. analogislustig

    analogislustig

    Registriert seit:
    04.11.08
    Punkte:
    44
    44
    Hallooo! Liebes Forum,

    wahrscheinlich war es wirklich eine sehr dumme Frage?
    Egal, inzwischen hab ich alles noch mal woanders installiert. Und dann wieder am ersten Ort probiert. Und jetzt gehts. Warum auch immer.

    Wenn jemand noch eine super Antwort schreiben mag, dann würde mcih das natürlich interessieren.

    Auch ein Clipping, das anscheinend durch ein Brummen vom Bildschirmanschluss entstanden ist (der kam ans Blech darunter, welches verbogen ist, weil dahinter ein zu großer Kühler steckt...), ist gleich mit erledigt.

    What a happy night.

    Also alles geklärt.

    Tschüss!
     
    analogislustig, 05.11.08
    #9
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.