Information ausblenden

"Problem" beim Aussteuern?

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von akli, 29.10.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. akli

    akli Themenersteller Gesperrter User

    Registriert seit:
    27.11.07
    Punkte:
    702
    702
    Hallo Forum...

    Ich nehme auf mit Audio Technica AT4040, Art MPA Gold und M-Audio Audiophile 192. Alles symmetrisch verkabelt.

    Nun... Wenn ich beim Einpegeln bin, fällt mir auf, dass der VU-Meter von meinem Preamp schon an seine Grenzen kommt, aber im Sequenzer deutlich leiser ankommt. Im Durchschnitt würde ich schätzen, dass ich 10 db weniger habe im Meter von Audition.
    Mein Preamp zeigt deutlich, dass der gut eingepegelt ist.

    Mache ich irgendetwas falsch oder ist das normal, dass das Signal im Preamp deutlich lauter ist, als im VU-Meter meines Sequenzers?
     
    akli, 29.10.08
    #1
  2. noisefloor

    noisefloor

    Registriert seit:
    07.09.04
    Punkte:
    3.996
    3996
    Eventuell am Eingang der Audiophile 192 runtergedrosselt?
    Wäre jedenfalls meine erste Idee.
    Schau mal im Menü der Audiophile nach, ob dort eventuell der Eingang leiser gedreht ist.
     
    noisefloor, 29.10.08
    #2
  3. akli

    akli Themenersteller Gesperrter User

    Registriert seit:
    27.11.07
    Punkte:
    702
    702
    Soweit ich weiß, kann man da nichts dran ändern.
    Im Control Panel habe ich nur die Möglichkeit den Eingang an die Ausgänge zu routen zum Monitoring. Da kann ich eben nur die Lautstärke einstellen, die ich in hören will.
     
    akli, 29.10.08
    #3
  4. akli

    akli Themenersteller Gesperrter User

    Registriert seit:
    27.11.07
    Punkte:
    702
    702
    Auszug aus dem Handbuch:
    "H/W in 1/2:
    Mit diesen Schiebereglern stellen Sie den Pegel des ausgehenden Audiostreams ein, der unmittelbar an die analogen Eingänge angeschlossen
    ist, für latenzfreies Hardware-Monitoring im Monitor Mixer."
     
    akli, 29.10.08
    #4
  5. HipHopMacher

    HipHopMacher Gesperrter User

    Registriert seit:
    30.09.08
    Punkte:
    3.206
    3206
    Analoge Pegel und Digitale Pegel sind nicht ohne weiteres miteinander vergleichbar.

    Und wie ich gerade sehe ist man bei ART auch nicht bereit, seine Geräte entsprechend zu beschriften.

    [​IMG]

    Was soll denn das da sein?
    Äpfel, Birnen? Dezibel?
     
    HipHopMacher, 29.10.08
    #5
  6. akli

    akli Themenersteller Gesperrter User

    Registriert seit:
    27.11.07
    Punkte:
    702
    702
    Wenn der VU Meter meines Preamps an seine Grenzen kommt, wird es wohl ganz nah vor dem Maximum bzw. kurz vor der Übersteuerung sein. Pegelspitzen wären da sicherlich im roten Bereich.
     
    akli, 29.10.08
    #6
  7. HipHopMacher

    HipHopMacher Gesperrter User

    Registriert seit:
    30.09.08
    Punkte:
    3.206
    3206
    1.Auf welchen Referenzpegel ist der VU-Meter denn eingestellt?
    2.Ist "Gain +20dB" aktiviert oder "Normal"?
    3.Besteht eine symmetrische Kabelverbindung zwischen dem Output
    des Art MPA Gold und dem Input der M-Audio Audiophile 192?
     
    HipHopMacher, 29.10.08
    #7
  8. Wolfgang

    Wolfgang

    Registriert seit:
    13.12.06
    Punkte:
    20.105
    20105
    Leg doch einfach mal einen Sinuston auf den Eingang und steuer bis 0dbVU aus.
    Wenn im Sequenzer dann -15 bis -20dbfs ankommen ist doch alles wie es sein soll.
     
    Wolfgang, 29.10.08
    #8
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.