Information ausblenden

Keystation 49e...

Dieses Thema im Forum "Keyboards & Synthesizer" wurde erstellt von SmOfIsH, 22.07.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. SmOfIsH

    SmOfIsH Themenersteller

    Registriert seit:
    20.07.08
    Punkte:
    197
    197
    Hallo Leute.

    Ich habe vor kurzem eine "M-Audio Keystation 49e" geschenkt bekommen und kriege das Ding einfach nicht zum laufen.
    Was muss ich tun um damit arbeiten zu können?
    Ich kann das Pitch-rad benutzen, jedoch keine sounds einspielen...

    Ich möchte ihn auf Fruity Loops 7 benutzen und schliesse ihn per USB an.

    Danke für die hilfe...

    MfG
     
    SmOfIsH, 22.07.08
    #1
  2. SmOfIsH

    SmOfIsH Themenersteller

    Registriert seit:
    20.07.08
    Punkte:
    197
    197
    Kann wirklich niemand mir weiter helfen?
     
    SmOfIsH, 23.07.08
    #2
  3. toastbrot

    toastbrot

    Registriert seit:
    26.02.07
    Punkte:
    176
    176
    treiber installieren gibs auf m-audio website
    in fl enablen
    dann im pattern editor das zu spielende sample auswählen
     
    toastbrot, 23.07.08
    #3
  4. SmOfIsH

    SmOfIsH Themenersteller

    Registriert seit:
    20.07.08
    Punkte:
    197
    197
    Danke, aber könntest du mir den Link schreiben. Hab mich grat da umgesehen und nix gefunden...

    MfG
     
    SmOfIsH, 23.07.08
    #4
  5. Lacunaflow

    Lacunaflow Influencer Mitarbeiter

    Registriert seit:
    25.12.06
    Artikel:
    5
    Punkte:
    88.296
    88296
  6. SmOfIsH

    SmOfIsH Themenersteller

    Registriert seit:
    20.07.08
    Punkte:
    197
    197
    Cool. Lacunaflow immer da wenn man ihn braucht...

    Danke
     
    SmOfIsH, 23.07.08
    #6
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.