Information ausblenden

Hochtöner defekt?

Dieses Thema im Forum "Pro Audio" wurde erstellt von Philos, 11.08.20.

  1. Philos

    Philos Themenersteller Musikmacher

    Registriert seit:
    22.06.20
    Punkte:
    36
    36
    Hallo,

    ich habe vor kurzem eine Messung mit meinen KH120 von Neumann gemacht und bin mir nicht sicher, was ich von dem Ergebnis halten soll. Ich habe das Ergebnis vom REW und Sonarworks in Bildern hochgeladen und hoffe, jemand kann mir dazu etwas sagen. Ein Bekannter meinte, es wird sehr wahrscheinlich ein technisches Problem vorliegen, daher bin ich nun etwas verunsichert, was es sein könnte.

    Die Höhen werden vom Pegel her ziemlich stark nach oben hin angehoben. Monitoring ist natürlich aus. Ich habe gelesen, dass die KH120 einen leistungsstärkeren Hochtöner haben, der in den Spitzen 10dB mehr schafft als der Tieftöner. Vielleicht liegt es daran? Beide Boxen liefern auch dasselbe Ergebnis also fände ich hier einen Defekt recht merkwürdig - dann müssten beide denselben haben.
    Beim Interface habe ich bis jetzt auch keinerlei Probleme bemerkt aber eventuell könnte das Problem hier liegen? Ich hoffe auf eure Hilfe! :)

    Viele Grüße
     

    Anhänge:

    Philos, 11.08.20
    #1
  2. mruebsam

    mruebsam

    Registriert seit:
    18.03.15
    Punkte:
    463
    463
    Wer misst, misst Mist :)
    Die meisten Hochtöner haben einen höheren Wirkungsgrad, als die Tieftöner und kommen deswegen weiter. Das heißt aber nicht, dass sie bei einem gegebenen Referenzpegel automatisch auch lauter sind. Dafür stimmt der Entwickler die Chassis ab :)
    Bei welchem Pegel hast Du denn gemessen und was für ein Signal hattest Du denn. Gerne macht man bei diesen Messungen den Fehler, dass man ein weißes Rauschen nimmt und bei der Messung einen tilt drin hat oder rosa darstellt, es gibt auch Kugelmikros mit Hochtonanhebung, oder, oder...
    Lange Rede kurzer Sinn, ich wäre an Deiner Stelle nicht verunsichert... :)
     
    mruebsam, 13.08.20
    #2
  3. Philos

    Philos Themenersteller Musikmacher

    Registriert seit:
    22.06.20
    Punkte:
    36
    36
    Ja ich denke auch, du hast Recht! Ich mache bei der Messung bestimmt irgendwas falsch, das ich nicht sehe. Wenn meine Monitore wirklich +12db bei 10 Khz haben, müsste ich mir glaube ich die Ohren zuhalten beim Musikhören - das ist aber bei Weitem nicht der Fall, es klingt super. Ich tue mich nur schwer den Klang zu beurteilen, weil es meine ersten Monitore sind und ich nur Hifisound gewöhnt war. Die hohe Auflösung der Neumänner ist da erstmal etwas überwältigend :)

    Bei der Sonarworks Messung weiß ich es nicht so genau. Man wird ja von der Software so durchgeführt. Das Einpegeln findet mit einem Geräusch statt, dass ich schwer beschreiben kann. Ich habe das Gefühl, die Monitore recht laut einstellen zu müssen und das Micgain ebenso. Wenn letzteres zu hoch ist, beschwert sich die Software aber wegen Cliping. Was danach folgt sind ja die typischen Messgeräusche.

    Beim REW waren es glaube ich um die -20db. Da ist es zum Einpegeln ja tatsächlich nur ein Rauschen und dann kommen die Messgeräusche. Hier halte ich mir auch die Ohren zu, wenn es in die höheren Frequenzen geht.

    Ich sitze relativ dicht dran. Mein Dreieck misst pro Seite 80cm. Wenn ich das Mikro weiter nach hinten stelle, sind schon weniger hohe Frequenzen in der Messung mit dem REW.

    Habe mir zum Testen mal ein anderes Messmikro und ein anderes Interface bestellt. Aber wenn der Fehler bleibt, sollen es die Monitore ja sein. Das glaube ich aber aus oben genannten Gründen nicht und ich werde sie daher nicht zur Reperatur schicken, wenn nichts dran ist.
     
    Philos, 13.08.20
    #3
  4. Synophon

    Synophon Tonmensch

    Registriert seit:
    19.09.14
    Punkte:
    7.207
    7207
    Schlechtes / Unkalibriertes Messmikrofon. stonks
     
    Synophon, 13.08.20
    #4
  5. Philos

    Philos Themenersteller Musikmacher

    Registriert seit:
    22.06.20
    Punkte:
    36
    36
    Es war das Messmikrofon, das von Sonarworks, mitgeliefert wurde (XREF20). Standardteil würde ich sagen. Aber möglicherweise ist es ja defekt.
     
    Philos, 13.08.20
    #5
  6. Philos

    Philos Themenersteller Musikmacher

    Registriert seit:
    22.06.20
    Punkte:
    36
    36
    Behringer ECM8000 liefert dasselbe Ergebnis. Auch mit anderem Interface. Nach der Logik meines Bekannten müssten die Monitore einen Defekt haben. Ich glaube aber ehrlich gesagt weiter an meine eigene Blödheit.
     
    Philos, 14.08.20
    #6
  7. mruebsam

    mruebsam

    Registriert seit:
    18.03.15
    Punkte:
    463
    463
    Hast Du mal geprüft, ob Deine Skala vielleicht verzerrt ist. Da weißes Rauschen nicht der Empfindlichkeiten unseres Ohres entspricht (Bei weißem Rauschen trägt jede Frequenz die gleiche Energie, während bei rosa Rauschen jede Oktave die gleiche Energie trägt. Damit sinkt die Energie je höher die Frequenz wird, was unseren Hörgewohnheiten eher entspricht...) Verwenden viele Rauschgeneratoren und Analysetools rosa Rauschen. Wenn Du dann im Generator ein weoßes Rauschen rausgibst, Deinen Analyszer aber auf rosa Rauschen geeicht hast, kann das passieren.
    Beim Pro Q und vielen Messtools gibt es noch die Möglichkeit einen Tilt im Analyser einzustellen... Mehr fällt mir auf die Kürze auch nicht ein. (Es sei denn Du hat einen EQ oder einen Kuhschwanzfilter vorher reingezogen :))
     
    mruebsam, 14.08.20
    #7
  8. Philos

    Philos Themenersteller Musikmacher

    Registriert seit:
    22.06.20
    Punkte:
    36
    36
    Danke für den Tip! Kann ich ehrlich gesagt nicht viel zu sagen. Ich weiß nur, dass ich keinen EQ oder Filter vorgeschaltet habe :)
     
    Philos, 14.08.20
    #8
  9. Philos

    Philos Themenersteller Musikmacher

    Registriert seit:
    22.06.20
    Punkte:
    36
    36
    Die Monitore müssten aber schon ziemlich blöde klingen, wenn das Ergebnis stimmen würde oder? Bei Thomann sagte mir ein Mitarbeiter, dass ich mir die Ohren zuhalten müsste :D
     
    Philos, 14.08.20
    #9
  10. Entone

    Entone Triangelspieler

    Registriert seit:
    04.01.03
    Punkte:
    18.621
    18621
    Wie klingen sie denn?
     
    Entone, 14.08.20
    #10
  11. Philos

    Philos Themenersteller Musikmacher

    Registriert seit:
    22.06.20
    Punkte:
    36
    36
    Also ich finde es insgesamt ziemlich gut. Habe leider bisher nicht viel Vergleich zu anderen Monitoren. Ungewohnt, weil ich das Gefühl habe, an die hohe Auflösung muss man sich gewöhnen. HiHats klingen ganz anders, viel heller, als ich es gewohnt war aber auch näher am Original finde ich. Ältere Aufnahmen, z.B. Jimi Hendrix, klingen finde ich bei Weitem nicht so gut wie aktuelle professionelle Studioaufnahmen. Der Unterschied war nie so deutlich bei Hifiboxen und schmälert ein bisschen den Hörgenuss bei den Klassikern. Bei alten Aufnahmen hört man oft ein Rauschen und es kommt mir hier wirklich manchmal so vor, als wäre der Sound zu grell oder hell.

    Ich kann aber kaum einen Unterschied zwischen dem Sound der Kophörer und der Monitore feststellen, deswegen glaube ich nicht, dass ein Defekt vorliegt.
     
    Zuletzt bearbeitet: 14.08.20
    Philos, 14.08.20
    #11
  12. Synophon

    Synophon Tonmensch

    Registriert seit:
    19.09.14
    Punkte:
    7.207
    7207
    Möglichkeit vorhanden, die Messung mit einem anderen Rechner (bspw. Laptop) durchzuführen?
     
    Synophon, 14.08.20
    #12
  13. Philos

    Philos Themenersteller Musikmacher

    Registriert seit:
    22.06.20
    Punkte:
    36
    36
    Habs mal mit dem alten MacBook versucht - kommt dasselbe bei raus...
     
    Philos, 14.08.20
    #13