Information ausblenden

Aufnahme "in sich" verschoben

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von davidaz, 15.12.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. davidaz

    davidaz Themenersteller

    Registriert seit:
    15.12.08
    Punkte:
    2
    hallo leute.
    ích hab seit einiger zeit das problem:
    bei meinen aufnahmen wird die von mir aufgenommene tonspur in sich verschoben, das heißt z.b sind die ersten 4 takte im takt und danach nicht mehr , um so länger die aufnahme andauert um so verschobener ist sie dann zum schluss ... ich kann es also auch durch verschieben nicht in den takt setzen..
    das problem liegt sowohl bei cubase als auch bei magix music maker vor ..weiß jemand woran das liegt? bitte um einfache ausdrucksweise (idiotensicher) danke im voraus!

    PS: habe einen kleinen mixer, ein kondensator mic (studio projects B1), windows xp
     
    davidaz, 15.12.08
    #1
  2. TheArtOfNoise

    TheArtOfNoise

    Registriert seit:
    05.10.07
    Punkte:
    2.529
    2529
    Das klingt, als wäre Deine Aufnahme mit einer etwas anderen Geschwindigkeit aufgenommen, als in Deiner Software eingestellt ist.

    Nutzt Du auch Midi-Spuren?

    Versuch mal das MIDI-Tempo anzupassen.
     
    TheArtOfNoise, 15.12.08
    #2
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.