Information ausblenden

70min Mix in Tracks unterteilen.

Dieses Thema im Forum "Musik produzieren" wurde erstellt von rolf1612, 07.01.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. rolf1612

    rolf1612 Themenersteller

    Registriert seit:
    09.05.05
    Punkte:
    46
    46
    Hallo Kollegen,

    ich habe ein Problem...
    Ich habe mir heute eine Mix Cd aufgenommen.70 min durchgehend.Ich habe sie über Wavelab aufgenommen und in Cubase unterteilt.Nun habe ich folgendes Problem, wenn
    ich die Tracks nun hintereinander lege und sie im Mediaplayer abspiele habe ich trotzdem eine kleine Pause zwischen den Tracks.Wie bekomme ich das hin, dass ich alle Tacks separat anwählen kann und trotzdem keine Pausen zwischen den Tracks gibt?
    Wie bei den Mix Cds im Laden...

    würde mich freunen, wenn mir jemand helfen würde.

    mfg rolf :)
     
  2. 4damind

    4damind

    Registriert seit:
    19.10.05
    Punkte:
    8.540
    8540
    Da brauchst du ein "Gapless"- Plugin oder so ein Crossfade. Beim Winamp gibts/gabs das als zusätzliches Plugin zum runterladen, wie das beim MediaPlayer aussieht weiss ich leider nicht...
     
  3. inode

    inode

    Registriert seit:
    28.12.02
    Punkte:
    2.992
    2992
    hast du die tracks aus dem cubase als mp3 oder wav exportiert? mp3s machen immer eine kleine pause hinter die tracks.
     
  4. popsta

    popsta Administrator

    Registriert seit:
    14.04.02
    Artikel:
    273
    Punkte:
    52.347
    52347
    Moin,
    ... exportiere nur einen Track, also ohne Pausen dazwischen. Im Bennprogramm kannst du dann die Track ID´s setzen. Der Audio CD Player macht dann keine Pausen und du erkennst im Display die Titel.
    Ich benutze WinOnCD6, und damit geht das recht einfach, sollte aber auch mit Nero funktionieren. Ebenso in Wavelab.
     
  5. Klangkombinat-Oschatz

    Klangkombinat-Oschatz

    Registriert seit:
    10.01.06
    Punkte:
    14
    14
    Warum hast du Sie nicht gleich in Wave-Lab unterteilt?
    Wenn ich meine Mix Sessions aufnehme mache ich das immer so.
    Speichere die einzelnen Tracks dann als Wave-Datei und der Mediaplayer gibt sie auch ohne Pause wieder.
    Brennen funktioniert mit Nero auch einwandfrei, man muss nur darauf achten, dass die Option "2 Sekunden Pause am Trackende" deaktiviert ist.

    Mfg

    Peter vom Klangkombinat-Oschatz
     
  6. Brainsaw

    Brainsaw

    Registriert seit:
    24.11.03
    Punkte:
    3.997
    3997
    Also wenn du das Ganze mit Nero auf CD brennst, dann gibts eine Option, bei der du die Pause zwischen den Liedern verändern kannst. Standard sind 2 Sekunden, aber bei Liveaufnahmen hab ichs schon öfters auf 0 gestellt, funktioniert problemlos.
     
  7. Mike3000

    Mike3000

    Registriert seit:
    25.11.04
    Punkte:
    10.580
    10580
    Ich schliesse mich dem Klangkombinat an.

    Wenn ich Dich richtig verstehe hast Du ein 70-minuetiges File. Lade dies in eine Wavelab-Audiomontage und da kannst Du Marker fuer die Titeluebergaenge setzen. Am Ende alles brennen und es sollten keine Pausen da sein.
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.