Wie nehme ich Beat und Stimme getrennt auf?

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von sense36, 02.02.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. sense36

    sense36 Themenersteller

    Registriert seit:
    29.01.06
    Punkte:
    42
    42
    Hallo, hab mal wieder ein Prolbem.
    Möchte gern mit meinem Micro in Cubase aufnehmen. Das Micro ist am Behringer UB 2222 FX Pro angeschlossen. Meine Soundkarte ist die Phase 22. Das Problem liegt darin das die Stimme immer zusammen mit dem Beat in Cubase aufgenommen wird.
    Ich möchte jedoch das ich den Beat und meine Stimme über Kopfhörer höre, aber nur die Stimme aufgenommen wird.

    Wäre super wenn mir jemand helfen könnte!!!!
     
  2. Industrial

    Industrial

    Registriert seit:
    22.05.05
    Punkte:
    1.028
    1028
    Also in den Sounkarteneinstellungen gehst du auf die Aufnahmeeinstellungen, machst einen Hacken bei Micro und das wars schon.
    In Cubase klickst du die gewüschte Audiospur an, auf die du aufnehmen willst. Du hörst alle Instrumente, aber nur deine Stimme wird aufgenommen.
     
  3. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Hallo Sene 36 , was ist passiert ?
    Hatten wir denn nicht groß und breit alles mit Bildern und ganz viel
    Branborium schon längst erklärt ?

    Hast Du alles so verkabelt wie auf den Bildern ?
     
  4. Industrial

    Industrial

    Registriert seit:
    22.05.05
    Punkte:
    1.028
    1028
    Oh, der macht es ja über Mixer. Hab ich voll übersehen
     
  5. Hintermann

    Hintermann

    Registriert seit:
    18.07.03
    Punkte:
    8.635
    8635
    duck dich sense36, fmo hat dich erwischt :D - haste deine hausaufgaben nicht gemacht? ;)
     
  6. sense36

    sense36 Themenersteller

    Registriert seit:
    29.01.06
    Punkte:
    42
    42
    das Problem ist jetzt halt das ich bei den soundeinstellungen diesen Haken bei Aufnahmeeinstellungen bei Mikro nicht anklicken kann.
    kann ich das nicht über das Control Panel der Phase 22 regeln??
    Und was muss ich beim Mischer einstellen?
     
  7. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Ja so isses.
    Also glücklicherweise hat Sense36 ja einen Mixer mit Bussen und bei der Verkabelung habe ich das selbstverständlich auch gleich berücksichtigt.

    Wichtig ist wirklich, das alles genau so verkabelt wird, sonst geht es nicht.
    Sense kann mit dieser Verkabelung problemlos seine Stimme abhören. Und was das beste ist : Ohne Latenz.
    Er kann sogar die Lautstärkenverhältnisse zwischen Gesang und Playback /Beat
    für seinen Monitormix bei der Aufnahme getrennt voneinander regeln.
    Und das ganze auch noch vollkommen unabhängig vom Signalpegel am
    Soundkarteneingang.
     
  8. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Nein sense . Du mußt nirgendswo einen Haken machen.

    Ich habe Dir gerade eine PM geschrieben.
    Es muß nur alles so sein wie auf den Bildern.
    Mehr nicht !!!

    Irgendetwas hast Du nicht so verkabelt, wie es sein soll.

    An Kanal 15/16 darfst Du auf garkeinen Fall die Bus-Taste drücken !
     
  9. sense36

    sense36 Themenersteller

    Registriert seit:
    29.01.06
    Punkte:
    42
    42
    Ich hab genau alles so verkabelt wie fmo auf dem Bild dargestellt hat. Ich hab den Thread grad noch mal gelesen, kann da ber nix raushören wie man die Stimme und den beat getrennt aufnehmen kann. Hab schon Main und Sub an der Mikrofonspur gedrückt und den Mainmix. Die Sub 1-2 Spuren sind auch aufgedreht. Sorry, aber ich kapier nicht wie ich das jetzt weiter machen soll....
     
  10. Norz

    Norz

    Registriert seit:
    05.12.04
    Punkte:
    2.231
    2231
    un' i könnt schwö'n, des i jenau des gleisch' problemm vor a paa woche hie schonemoll hadde.
    (un i glob och, des de bedreffne person ebbefalls von "beat" g'sproche hat).
    ab'r des so a sach' middi forensuch' ... un middi handbuch ... un middi kuhbase ...
     
  11. Cebulva

    Cebulva

    Registriert seit:
    22.09.05
    Punkte:
    221
    221
    Hast du denn bei dem Symbol unten in der Taskleiste ,,Lautstärke'' alles richtig eingestellt?
    Du musst auf Option --> Eigenschaften
    dort dann auf Aufnahme --> Ok
    Dort das Microphon wählen
    und wenn du deine Stimme hören willst dann nochmals auf Option --> Eigenschaften
    und dort unter Wiedergabe --> OK
    und jetzt muss das Microphon dort an sein und mit der lautstärke von dem kannst du einstellen wie laut du dich hören willst.

    Weiß ja nicht wie das verkabelt ist...
    Also muss nicht richtig sein.
    Nun solltest du in Cubase aufjedenfall auf eine Spur aufnehmen die nicht die Beatspur ist.

    Achja deine Soundkarte hat einen eigenen panal..
    das erschwert das noch bisschen weil ich keine Ahnung habe was in deinem panal alles drinn ist^^

    naja vielleicht konnte ich bisschen helfen...
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.