Information ausblenden

Prozessor spinnt

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von Emmy, 04.03.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Emmy

    Emmy Themenersteller

    Registriert seit:
    03.04.05
    Punkte:
    130
    130
    Hallo zusammen ,

    habe mir vor einem Jahr einen neuen Rechner gekauft, 1024 MB Arbeitsspeicher
    3 GHz Prozessor und sonst eigentlich auch nur das Beste.
    An diesem schönen PC hab ich vor einem halben Jahr Musik gemacht in Cubase SX . Mit unter auch Projekte mit diversen Audiospuren + Effekten. Ich glaube der Rechner kam bei 20 audiospuren mit großen PlugIns wie der Guitar Rig ins holpern.
    Aber ich war total zufrieden.
    Dann stand der Rechner für ein halbes Jahr wo anders und ich hab an ihm nicht viel gemacht.
    Gestern will ich wieder Musik machen und ich kann nicht eines meiner früheren Lieder wo mehr als zwei PlugIns geladen sind abspielen.
    Der Prozessor ist fast bei 100% obwohl ich das Projekt nur geladen hab. Früher war er bei diesen Liedern bei höchstens 10%.
    Jetzt weiß ich überhaupt nicht woher das kommt, früher gings doch und jetzt kommt nur noch krach, wenn ich die effekte nach und nach ausstelle wird der klang wieder besser. Ausserdem habe ich jetzt jede 5 min kleine Aussetzter in der Widergabe, sehr störend bei der Aufnahme, war früher auch nicht.

    Habt ihr auch schon mal solche Probleme gehabt und wisst ihr wie ich sie los werde??

    MFG Emmy
     
    Emmy, 04.03.06
    #1
  2. floxe

    floxe

    Registriert seit:
    29.11.02
    Punkte:
    16.703
    16703
    latenz niedriger als früher eingestellt?

    eventuell irgendwelche hintergrunddienste die rechenpower ziehen? mal im task-manager nachschaun.

    lg
    flox
     
    floxe, 04.03.06
    #2
  3. Frank6502

    Frank6502

    Registriert seit:
    08.02.04
    Punkte:
    8.602
    8602
    mal die lüfter warten was machen die cpu temps !
    vieleicht hat er sich runtergetaktet !

    gruss Frank :D :p
     
    Frank6502, 04.03.06
    #3
  4. Emmy

    Emmy Themenersteller

    Registriert seit:
    03.04.05
    Punkte:
    130
    130
    Hey floxe

    es ist mir ja schon echt ein bißchen peinlich, dass ich da nicht selber drauf gekommen bin, aber irgendwie hab ich meine Latenz wirklich ganz niedrig eingestellt gehabt.
    Ein wenig mehr und die ganze Sache läuft wieder.
    Ich danke dir, hast mich vor einer Neuinstallation von cubase abgehalten.

    LG
     
    Emmy, 08.03.06
    #4
  5. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Kleiner Tip :

    Eine Neuinstallation von Cubase ist immer sehr beliebt und bringt immer dasselbe Ergebnis : keins

    Die Einstellungen von Cubase werden nämlich an einem anderen Ort gespeichert,
    und somit ist auch sichergestellt, daß Cubase nach einer Neuinstallation immer wieder genauso "auferstehen" kann, wie es vor der Deinstallation eingestellt war.

    Wer wirklich Tabula Rasa machen will, sollte ( NEIN, nicht die Registry - auch wieder so ein Irrglaube !) folgenden Ordner löschen:

    C:Dokumente und EinstellungenDEIN NAMEAnwendungsdatenSteinbergCubase SX

    Wer irgendwann mal den Rechner neu aufsetzen muß kann diesen Ordner vorher irgendwo speichern. Dann hat das "neue" Cubase später genau dieselben Einstellungen , Fensterpositionen, Tastaturbefehle, Farben usw. wie das alte.
     
    fmo, 08.03.06
    #5
  6. Emmy

    Emmy Themenersteller

    Registriert seit:
    03.04.05
    Punkte:
    130
    130
    Danke,

    das ist mal ein Tip

    das Problem mit dem ständigen Rauschen ist weg, aber ein anders ist noch da,
    ich vermute es kommt von meinem Interface, ich habe das Hercules 16/12 FW, so im 2 Minutentakt gibt es kleine Aussetzer von ca 1s dann gehts an der Stelle weiter, also es wird nichts übersprungen. Das passiert beim Aufnehmen und beim ganz normalen abspielen von Musik nicht in Cubase. Gibt es dafür auch einen Erklärung, natürlich war das früher nicht der Fall.

    Gruß Emmy
     
    Emmy, 14.03.06
    #6
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.