Information ausblenden

Presonus E5 rauschen

Dieses Thema im Forum "Anschlusstechnik & Routing" wurde erstellt von MrMister, 29.10.14.

  1. MrMister

    MrMister Themenersteller

    Registriert seit:
    27.10.13
    Punkte:
    83
    83
    Hallo, ja ich weiß ein altes ausgelutschtes Thema.

    Ich hab mir vor ca einem Monat 2 Presonus Eris 5 Monitore gekauft, Onboard und mit einem
    3,5mm Stereoklinke - 2x 6,3mm Klinkenkabel angeschlossen. Die Monitore hatten ein starkes Grundrauschen und rauschten bei jeder Mausbewegung.

    Dann bin ich auf Fehlersuche gegangen. Wenn die Boxen nur netzseitig angesteckt sind ist garnichts, sobald ich aber das Kabel in den PC stecke rauscht es. Ich habe unzählige Berichte durchgelesen, mir verschiedene Kabel (XLR auf 3,5mm) gekauft und umgelötet (da ist schon ein rauschen wenn ich nur so an einer Box anstecke) und immer wieder was von einer DI Box oder was von Behringer HD 400 gelesen.

    Habs auch beim Laptop probiert (ohne Netzteil). Da gehts.

    Wer kann mir am besten mit den einfachsten mitteln helfen ??

    MfG MrMister
     
    MrMister, 29.10.14
    #1
  2. TheNokBln

    TheNokBln Loudness-Opfer

    Registriert seit:
    08.12.13
    Punkte:
    1.015
    1015
    Da rauschen nicht die Boxen, da rauscht und kratzt dein Audio-Ausgang.

    Einzige sinnvolle Lösung: Audio-Interface mit symmetrischen Ausgängen kaufen und dort anschließen.

    Evtl. vielleicht unter Umständen möglicherweise hilft ein Mantelstromfilter. Wenn du allerdings ein Kratzen hörst, wenn du die Maus bewegst, dürften die Einstreuungen bereits im Rechner entstehen und der Trennfilter bringt gar nichts.
     
    TheNokBln, 29.10.14
    #2
  3. MrMister

    MrMister Themenersteller

    Registriert seit:
    27.10.13
    Punkte:
    83
    83
    Ich hatte vor den Presonus Monitoren die Alesis Elevate 3 Monitoren und Genius SW-F2.1 500 PC Boxen und da ist absolut kein Rauschen oder ähnliches zu hören.

    Was wäre eine kostengünstige Lösung mit Interface usw ??
     
    MrMister, 29.10.14
    #3
  4. MrMister

    MrMister Themenersteller

    Registriert seit:
    27.10.13
    Punkte:
    83
    83
    Hab mir jetzt von Behringer den HD 400 + 2 symmetrische Klinkenkabel gekauft. Das ganze angeschlossen und das Rauschen ist vorbei.
     
    MrMister, 09.11.14
    #4
  5. Tyler559

    Tyler559 Musikmacher

    Registriert seit:
    08.04.21
    Punkte:
    5
    5
    Hast du nach dem Entfernen des Rauschens Schäden von dem falschen Anschluss bemerkt?
     
    Tyler559, 08.04.21
    #5
  6. fpmusic22

    fpmusic22

    Registriert seit:
    08.07.20
    Punkte:
    255
    255
    Ich habe die Eris 5 mit diesen Kabeln

    [​IMG]

    an meinem 68C angeschlossen und da rausch absolut rein gar nix.
     
    fpmusic22, 08.04.21
    #6
  7. Draiden

    Draiden

    Registriert seit:
    06.12.05
    Punkte:
    3.997
    3997
    boah hier wird ja wieder wat exhumiert ..
     
    Draiden, 08.04.21
    #7
  8. fpmusic22

    fpmusic22

    Registriert seit:
    08.07.20
    Punkte:
    255
    255
    Ach so! Ja jetzt seh ich das auch ;-)
     
    fpmusic22, 08.04.21
    #8