Information ausblenden

Nahfeldmonitore auf Gleichmäßigkeit testen

Dieses Thema im Forum "Kaufberatung" wurde erstellt von Fahnenflucht, 02.07.12.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Fahnenflucht

    Fahnenflucht Themenersteller

    Registriert seit:
    01.09.11
    Punkte:
    328
    328
    Hallo zusammen!

    Ich habe die alesis monitor one 2 nahfeldmonitore udn dazu die dazugehörige endstufe (von alesis). Ich habe das Gefühl dass der linke Monitor mehr output gibt, kann man das irgendwie mittels eines programmes testen?

    hier die boxen... http://www.thomann.de/de/alesis_monitor_one_ii.htm

    Danke schonmal!

    gruß

    Fahnenflucht
     
    Fahnenflucht, 02.07.12
    #1
  2. Fahnenflucht

    Fahnenflucht Themenersteller

    Registriert seit:
    01.09.11
    Punkte:
    328
    328
    Fahnenflucht, 02.07.12
    #2
  3. DaVogi

    DaVogi

    Registriert seit:
    08.06.06
    Punkte:
    14.513
    14513
    tausch einfach mal die kabel (von soundkarte zum amp) und dann boxenkabel dann weist du woran es liegt. könnte sonst auch aufstellungsbedingt sein (w enn eine boxbeispielsweise in der ecke steht)
     
    DaVogi, 02.07.12
    #3
    Fahnenflucht bedankt sich.
  4. Fahnenflucht

    Fahnenflucht Themenersteller

    Registriert seit:
    01.09.11
    Punkte:
    328
    328
    kabel sind alle neu und schon getauscht. aber du hast fast recht... die linke box ist ca. 1,5 m von einer raumecke entfernt, die rechte ca.3 - und die wand ist etwas nach hinten versetzt - beide boxen sind aber in meine richtung gestellt - macht dass da so einen großen unterschied? in wie fern sollte ich mithilfe des amps gegensteuern?

    dazu muss ich sagen dass die rechte box teilweise sound"spuren" wirklich verschluckt wenn ich den pegel nicht erhöhe. wenn ich direkt mit dem ohr davor bin höre ich dass zb bei meiner hands on cubase dvd rechts GARKEIN sound kommt wenn gesprochen wird. erhöhe ich den pegel ändert sich das.
     
    Fahnenflucht, 02.07.12
    #4
  5. clemenserwe

    clemenserwe Moderator Mitarbeiter

    Registriert seit:
    03.03.09
    Artikel:
    13
    Punkte:
    36.102
    36102
    Ja - und das dumme ist, dass die Ecke in unterschiedlichen Frequenzen unterschiedlich wirkt.
    Deswegen dürfte es schwer sein, nur mit dem Amp gegenzusteuern. Man kann also nur einen Kompromiss finden. Ich würde es mal in der DAW mit einem Rauschgenerator auf einem Monokanal probieren, den abwechselnd nach rechts und nach links pannen und mit einem Mikro an der Abhörposition den Pegel bestimmen.

    Wenn Du dann - mit einem nachgeschalteten EQ - einzelne Frequenzbänder betrachtest, zeigt sich vermutlich dass die höhere Lautstärke der Ecke im Bass stärker ist.

    Manche Boxen haben auch ein Bassabsenkung für die Aufstellung in der Ecke.

    Optimal wäre natürlich eine symmetrische Aufstellung der Boxen im Raum.

    Clemens
     
    clemenserwe, 02.07.12
    #5
    Fahnenflucht bedankt sich.
  6. Fahnenflucht

    Fahnenflucht Themenersteller

    Registriert seit:
    01.09.11
    Punkte:
    328
    328
    trotzdem müsste dann aber noch überhaupt ein sound auf der linken box zu hören sein oder nicht?
     
    Fahnenflucht, 02.07.12
    #6
  7. clemenserwe

    clemenserwe Moderator Mitarbeiter

    Registriert seit:
    03.03.09
    Artikel:
    13
    Punkte:
    36.102
    36102
    clemenserwe, 02.07.12
    #7
    Fahnenflucht bedankt sich.
  8. Fahnenflucht

    Fahnenflucht Themenersteller

    Registriert seit:
    01.09.11
    Punkte:
    328
    328
    werde es versuchen, aber dafür muss dann erstmal das mikro her... :/
     
    Fahnenflucht, 02.07.12
    #8
  9. Fahnenflucht

    Fahnenflucht Themenersteller

    Registriert seit:
    01.09.11
    Punkte:
    328
    328
    nur nochmal ganz kurz, ich weiß dass das wohl der unzuverlässigste test ist, aber auf der standardeinstellung bewegen sich die membrane der rechten box garnicht. das wird dann wohl an der hardware - sprich box, verstärker oder kabel liegen oder?
     
    Fahnenflucht, 02.07.12
    #9
  10. Fahnenflucht

    Fahnenflucht Themenersteller

    Registriert seit:
    01.09.11
    Punkte:
    328
    328
    so. hab am amp jetzt mal getestet und die monitorkabel getauscht. jetzt ist das ganze vice versa, sprich rechts lauter... d.h. es ist der amp oO? die kabel an den monitoren sind ja die gleichen...
     
    Fahnenflucht, 02.07.12
    #10
  11. clemenserwe

    clemenserwe Moderator Mitarbeiter

    Registriert seit:
    03.03.09
    Artikel:
    13
    Punkte:
    36.102
    36102
    Also wie das Bild "Schritt 1" in dem verlinkten Artikel? Nur dass statt Interface bei der der Amp die Quelle ist?

    Und was ist mit "Schritt 2"? Je nachdem was sich daraus ergibt, wendest Du das ganze Schema noch mal auf die Verbindung zwischen Interface und Amp an.

    Clemens
     
    clemenserwe, 02.07.12
    #11
    Fahnenflucht bedankt sich.
  12. Fahnenflucht

    Fahnenflucht Themenersteller

    Registriert seit:
    01.09.11
    Punkte:
    328
    328
    So, mal ganz genau was ich gemacht habe mit welchen Ergebnissen!

    Ich habe passive Nahfeldmonitore, sprich: USB geht ins Audiointerface, von dort gehen 2 XLR Kabel in den Amp, vom Amp gehen 2 Monitorkabel in die Monitore.

    Zuerst habe ich die 2 XLR Kabel getauscht, einmal am Interface, einmal am Amp. Keine veränderung.

    Dann habe ich die Monitore Seitenverkehrt, also den linkekn ans rechte und den rechten ans linke kabel gesteckt. Das Problem ist "mitgewandert", sprich, der Rechte Lautsprecher hatte wieder das gleiche Problem. Die Lautsprecher müssen also "heil" sein.

    Danach habe ich am Amp die Monitorkabel getauscht. Jetzt die erste Veränderung: der linke war lauter als der rechte, also das gleiche Problem, nur Seitenverkehrt. Also muss doch was mit dem Amp nicht stimmen!
     
    Fahnenflucht, 02.07.12
    #12
  13. Fahnenflucht

    Fahnenflucht Themenersteller

    Registriert seit:
    01.09.11
    Punkte:
    328
    328
    Moment. Die Kabel vom Rechten Monitor sind länger - kann das schon die Lösung des Problems sein? Das der Widerstand einfach das Problem ist?! (Wir reden hier von einem, max. 1,5 Meter!).

    Oder kann das was mit Bridged Mono/Stereo zu tun haben? Bridged Mono war Standardeinstellung...
     
    Fahnenflucht, 02.07.12
    #13
  14. clemenserwe

    clemenserwe Moderator Mitarbeiter

    Registriert seit:
    03.03.09
    Artikel:
    13
    Punkte:
    36.102
    36102
    Jetzt musst Du das gleiche Schema zwischen Interface und Amp durchführen.


    Denke ich schon. Mal auf Stereo stellen und den gleichen Test nochmal machen.

    Clemens
     
    clemenserwe, 03.07.12
    #14
    Fahnenflucht bedankt sich.
  15. Fahnenflucht

    Fahnenflucht Themenersteller

    Registriert seit:
    01.09.11
    Punkte:
    328
    328
    Das war ja "mein" erster Schritt, die XLR Kabel am Amp bzw. Interface zu tauschen. dadurch hat sich keine änderung ergeben. Teste das mal sobald ich ne neue Sicherung hab und poste hier dann mein ergebnis.
     
    Fahnenflucht, 03.07.12
    #15
  16. chrk

    chrk

    Registriert seit:
    30.01.17
    Punkte:
    4.487
    4487
    Der Link ist falsch (Stichwort "edit" im URL), startet einen neuen Blogeintrag im eigenen Blog.

    Hier ist richtig: Fehlersuche an der Verkabelung im Homestudio
     
    chrk, 03.07.12
    #16
    clemenserwe und Fahnenflucht bedanken sich.
  17. Fahnenflucht

    Fahnenflucht Themenersteller

    Registriert seit:
    01.09.11
    Punkte:
    328
    328
    die einstellung auf stereo hats echt gebracht... hatte ich nicht gesehen, tschuldigung :(
    frage mich trotzdem warum bridged mono so garnicht geklappt hat. dachte dadurch werden die boxen ampseitig "gezwungen" (hatte glaub ich auch irgendwas von forced gelesen) ein gleichmäßiges monosignal auszugeben. ich beschwer mich nicht, hauptsache es klappt wieder... danke für die mitarbeit!
     
    Fahnenflucht, 05.07.12
    #17
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.