Information ausblenden

Mischpult oder Mikro kaputt?

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von smellow, 02.11.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. smellow

    smellow Themenersteller

    Registriert seit:
    26.12.07
    Punkte:
    24
    24
    Hallo Leute...

    Folgedes Problem:
    Wir haben ein Audio Technica AT-3035, ein MC Crypt PAM-12 und eine M-Audio Delta 1010LT. Bislang lief die Kombination fehlerlos. Als wir neulich allerdings mal wieder etwas aufnehmen wollten, wurden wir von einem plötzlichen Tonqualitätsrückgang von deutlich hörbarem Maße überrascht (welch gewählte Ausdrucksform^^). Jedenfalls hörte sich das ganze wesentlich mieser an als zuvor. Jetzt ist die Frage, wo das Problem liegt.
    Einstellungen sind alle wie vorher. Mikrofonkabel haben wir bereits 2mal ausgetauscht, ohne Erfolg. Wir haben an dem selben Kanal ein Keyboard einmal an den normalen Anschluss und einmal an den Mikrofonanschluss angeschlossen, doch die Qualität war wie vorher. Wir haben das Mirkofon auch an den anderen Kanälen angeschlossen und es war das selbe Prolem.
    Läuft also alles darauf hinaus, dass das Mikrofon defekt ist. Allerdings haben wir es mit 2 anderen Mikrofonen ausprobiert (iwelche billigen Livemikros) und da kam gar kein Ton raus.
    Da wir uns alle nicht so wirklich mit der Technik auskennen und uns in unserer Stadt (Hildesheim) kein Fachmann für sowas bekannt ist, hoffen wir, dass ihr uns sagen könnt, ob es wirklich am Mikrofon liegt oder ob es etwas anderes ist. Garantie ist noch drauf auf dem Mikro...nur wir wollten es nich umsonst einschicken.

    mfg
     
    smellow, 02.11.08
    #1
  2. Astronautenkost

    Astronautenkost

    Registriert seit:
    05.09.03
    Punkte:
    17.242
    17242
    Das darf eigentlich auch nicht sein!
     
    Astronautenkost, 03.11.08
    #2
  3. Cos

    Cos

    Registriert seit:
    24.11.03
    Punkte:
    7.442
    7442
    Vielleicht gibt es da ein Problem mit der Phantomspeisung vom Mischpult(?). Evtl gibt´s auch ein Erdungsproblem mit dem Mikro (Brummgeräusche?). Bei meinem MLX 990 hat in dem Fall geholfen, die Kapsel mehrmals auf und zu zu schrauben, um dadurch Lackreste zu beseitigen, die eine Erdung über Kapsel und Gewinde gestört haben. Ist allerdings eher ein Problem, das bei Neu-Mikros auftaucht.

    Warum diese "Live-Mikros" gar nix von sich geben, ist mir allerdings auch ein Rätsel...was sind denn das für Teile?

    Es gibt im großen Hildesheim doch bestimmt irgendwo einen Musikladen. Fragt dort an, ob die das Zeug mal durchchecken. Die meisten sind so nett, und helfen ihren potentiellen Neukunden gern mal. Ansonsten einfach mal hier im Forum jemanden aus eurer Nähe suchen und den fragen, ob er konkret helfen kann.

    Grüße
    Cos
     
    Cos, 03.11.08
    #3
  4. gisogrisu

    gisogrisu

    Registriert seit:
    14.05.06
    Punkte:
    1.147
    1147
    Hildesheim ist nicht groß. :)
    Aber fahrt doch mal nach Hannover rüber zu PPC. Die haben auch ne Werkstatt gleich vor Ort.
     
    gisogrisu, 03.11.08
    #4
  5. smellow

    smellow Themenersteller

    Registriert seit:
    26.12.07
    Punkte:
    24
    24
    Ok das sind doch schonmal sehr hilfreiche Antworten. Danke dafür. Gebrummt hat es sogar wirklich. Und wir haben es Anfang des Jahres neu gekauft. An die Phantomspeisung habe ich auch schon gedacht. Wäre nicht so gut, wenn der Fehler am Mischpult läge, da wir darauf keine Garantie mehr haben. Ich habe jetzt erstmal eine Email an Audio Technica geschrieben (hätte ich auch früher drauf kommen können^^). Und wenn die uns nicht helfen können/wollen, dann fahren wir mal zu PPC (wo auch immer das ist^^).

    mfg
     
    smellow, 03.11.08
    #5
  6. gisogrisu

    gisogrisu

    Registriert seit:
    14.05.06
    Punkte:
    1.147
    1147
    gisogrisu, 03.11.08
    #6
  7. smellow

    smellow Themenersteller

    Registriert seit:
    26.12.07
    Punkte:
    24
    24
    Danke
     
    smellow, 04.11.08
    #7
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.