Kurze Verzögerung nach Aufnahmestopp

Dieses Thema im Forum "Logic" wurde erstellt von notebynote, 07.01.18.

  1. notebynote

    notebynote Themenersteller Triangelspieler

    Registriert seit:
    10.10.06
    Punkte:
    4.009
    4009
    Hab seit ein paar Tagen nach dem Upgrade auf Logic 10.3.3 und High Sierra eine kurze Verzögerung, wenn ich eine Aufnahme beende (Audio). Die Logic-Einstellungen sind unverändert. Ist nix dramatisches aber es nervt. Hat einer einen Tip für mich?
     
  2. clemenserwe

    clemenserwe Moderator Mitarbeiter

    Registriert seit:
    03.03.09
    Artikel:
    13
    Punkte:
    27.630
    27630
    Ich hab noch kein HighSierra aber unter Sierra passiert nichts dergleichen.
    Ob's ein Einstellungsproblem ist, kriegst Du ja raus, wenn Du mit einem anderen (Gast-?) Useraccount testest,
     
    notebynote bedankt sich.
  3. notebynote

    notebynote Themenersteller Triangelspieler

    Registriert seit:
    10.10.06
    Punkte:
    4.009
    4009
    Hmmm... unter einem anderen User verzögert nichts, in einem neuen Song ebenso nicht. Versteh ich nicht.
     
  4. clemenserwe

    clemenserwe Moderator Mitarbeiter

    Registriert seit:
    03.03.09
    Artikel:
    13
    Punkte:
    27.630
    27630
    Schneller Workaraund: Song in neuen Song importieren.
     
    notebynote bedankt sich.
  5. notebynote

    notebynote Themenersteller Triangelspieler

    Registriert seit:
    10.10.06
    Punkte:
    4.009
    4009
    Ja klar, hab ich gemacht. Scheint aber irgendwas mit dem enthaltenen MP3 zu sein. Ich wollte da noch eine Stimme drauf setzen, offensichtlich hat Logic aber Probleme damit. Sobald das MP3 mitläuft, verzögert Logic.
     
  6. clemenserwe

    clemenserwe Moderator Mitarbeiter

    Registriert seit:
    03.03.09
    Artikel:
    13
    Punkte:
    27.630
    27630
    Muss ja 'ne miese mp3 sein :p