kain plaan...0.o pls Help =D

Dieses Thema im Forum "Ableton Live" wurde erstellt von Jaayy88, 11.01.12.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Jaayy88

    Jaayy88 Themenersteller

    Registriert seit:
    11.01.12
    Punkte:
    4
    Leute ich hab einige probleme mit dem ableton 8 live noch vorne weg ich bin Leidenschaftlicher MINIMAL(IST) =D und hab vorher mit garage band so kleine musik gespässe gemacht. heute hab ich das ableton instaliert und verstehe nicht ganz alles hab mir auch schon ein paar tutorials angeschaut bin aber nicht besonders weit gekommen...

    aber was ich nicht verstehe warum TEILWEISE einfach kein sound kommt wen ich ne neue spur beginne 0.o

    bitte antworten.. PEACE.!! ;D
     
  2. Steffi_Weigelt

    Steffi_Weigelt

    Registriert seit:
    28.08.11
    Punkte:
    4.247
    4247
    Was sagt denn das Handbuch zu diesem "Problem"?
     
  3. ksoa

    ksoa

    Registriert seit:
    17.07.09
    Punkte:
    3.246
    3246
    Ich hab auf Anhieb bei Cubase5 erstmal nur sehr sehr wenig verstanden, das kommt mit der Zeit.

    Ableton hat den großen Vorteil, dass ein super Hilfesystem bereits ins System integriert ist. Zusätzlich dazu gibts noch ein Handbuch.

    [​IMG]

    Das ist eine sehr ungenaue Beschreibung eines Problems. :)
     
  4. FredTadge

    FredTadge Mitschwätzer

    Registriert seit:
    24.11.06
    Punkte:
    5.042
    5042
    ...und wieso hat noch keiner der Moderatoren diesen Thread verschoben? Feedback möchte der Threadsteller offensichtlich nicht, oder verstehe ich da was falsch? ;-)
     
  5. TheArtOfNoise

    TheArtOfNoise

    Registriert seit:
    05.10.07
    Punkte:
    2.529
    2529
    Ja das merkt man, wenn man sich Deine Zeichensetzung und die Groß-/Kleinschreibung ansieht.
     
    Fahnenflucht bedankt sich.
  6. kickback

    kickback

    Registriert seit:
    14.12.05
    Punkte:
    71.622
    71622
    :kratzamkinn:
    warum hat noch keiner den "Melden"-Button gedrückt? ;)
     
  7. twinnpeaks

    twinnpeaks

    Registriert seit:
    23.02.11
    Artikel:
    112
    Punkte:
    1.870
    1870
    Falls Du eine MIDI-Spur meinst: Hast Du die auch scharf geschaltet? Also roten Rec-Button = on :)

    Beim nächsten Thread bitte präzisere Problembeschreibung und Überschrift. Aus dem Inhalt kann man alles und nichts ableiten ... also weg vom Minimalismus ;)

    Gruß Kai

     
  8. slowhand73

    slowhand73

    Registriert seit:
    10.10.08
    Punkte:
    9.649
    9649
    @jayyy88

    ich finde, Du solltest erstmal Dein Problem ordentlich schildern:
    Was nimmst Du auf, hast Du ein Interface, wie ist Dein Routing ?? Erkläre mehr Details, auch wenn Du Minimalist bist.
     
  9. Wennto

    Wennto Moderator Mitarbeiter

    Registriert seit:
    13.08.06
    Punkte:
    105.101
    105101
    wähle bitte einen aussagekräftigen Threadtitel. Deiner ist doch wohl ein schlechter Scherz!
     
    eCatcher bedankt sich.
  10. tubeless

    tubeless Gesperrter User

    Registriert seit:
    02.05.09
    Punkte:
    22.909
    22909
    @ Jaayy88

    Antwort:

    Kannitverstan.
    Aber ich nehme an, dass Du nicht weisst, wie es geht. Und damit Du keinen neuen
    - Thread aufmachen musst, erklär ichs Dir lieber vorher.......

    Also:

    Zu Deinem ersten Post gehen:
    https://recording.de/Community/Forum/Sequencer/Ableton_Live/156612/Post_1636503.html#P_1
    Dort auf Bearbeiten drücken.
    Titel ändern.
    Post abschicken.
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.