Information ausblenden

im scan-ort-verzeichnis fehlen die häkchen

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von theartist, 03.01.13.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. theartist

    theartist Themenersteller

    Registriert seit:
    21.07.07
    Punkte:
    111
    111
    ich habe mit dem halion einen grundbeat erschaffen und einen effekt hinzugefügt. nur als ich die spur weiterbearbeiten wollte, fehlten im scan-ort-verzeichnis die häkchen, die ich auch nicht wieder reinklicken kann. was ist da los? wie kann ich das bearbeiten? hab ein foto dazu beigefügt.

    danke
     

    Anhänge:

    • c.jpg
      c.jpg
      Dateigröße:
      201 KB
      Aufrufe:
      16
    theartist, 03.01.13
    #1
  2. dudex

    dudex

    Registriert seit:
    27.01.09
    Punkte:
    6.031
    6031
    Schau mal in der Mediabay ob du Haken evt. dort setzen kannst
     
    dudex, 03.01.13
    #2
  3. theartist

    theartist Themenersteller

    Registriert seit:
    21.07.07
    Punkte:
    111
    111
    ich habe jetzt mal den mediabay angemacht und wie man auf dem beigefügten foto sehen kann, hat der "factory content" kein häkchen. ich bekomme aber auch kein häkchen mit der maus reingeklickt. ist das normal? ist das der grund, warum im scan-ort-verzeichnis keine häkchen sind???
     

    Anhänge:

    theartist, 04.01.13
    #3
  4. slowhand73

    slowhand73

    Registriert seit:
    10.10.08
    Punkte:
    9.649
    9649
    Original Version ? Dann updaten auf die letzte Version von C5
     
    slowhand73, 04.01.13
    #4
  5. theartist

    theartist Themenersteller

    Registriert seit:
    21.07.07
    Punkte:
    111
    111
    ich bin schon auf dem neuesten stand: ich habe cubase 5.5.3
     
    theartist, 04.01.13
    #5
  6. Realist

    Realist Moderater Gruftie Mitarbeiter

    Registriert seit:
    30.09.08
    Punkte:
    30.784
    30784
    Deine Mediabay is wahrscheinlich aufgrund eines Fehlers beim Scannen abgeschmiergelt.
    Das passiert oft, wenn die Mediabay, eine oder mehrere Festplatten komplett scannen muss und dadurch evtl. mit irgendeinem "exotischen" File in Berührung kommt.Bei mir war es mal ein Sample-Ordner von NI Kontakt.

    Abhilfe:
    Wirklich nur die Files und Ordner scannen, welche benötigt werden. Das setzt natürlich eine gewisse Organisation und Ordnung auf deiner Festplatte/n voraus.
    Sollte aber bei Audioproduktion eh Voraussetzung sein. :)

    Was Du jetzt versuchen kannst:
    Führe einen Reset durch.
    Entweder nur für die Mediabay oder für Cubase allgemein.
    Näheres dazu findest Du unter folgenden Links:
    https://www.steinberg.net/de/suppor...uendo-and-sequel-on-windows/kb_back/2025.html

    https://www.steinberg.net/de/suppor...d-nuendo-program-preferences-files-in-detail/

    Komplett geht wahrscheinlich schneller. Du musst nix löschen, sondern die im Ordner befindlichen Dateien nur in einen anderen Ordner verschieben, so dass Du sie jederzeit wieder hineinkopieren kannst.
     
    Realist, 05.01.13
    #6
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.