Information ausblenden

Goldmike Frage

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von enceo, 06.09.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. enceo

    enceo Themenersteller

    Registriert seit:
    28.12.06
    Punkte:
    146
    146
    Guten Abend, Jungs

    Mein Problem ist folgendes:

    Bis vor kurzem habe ich an meinem Goldmike die "PAD" Funktion aktiviert gehabt. Soweit ich weiß, kurbelt die das Aufgenommen um 20db nach unten.
    Jetzt habe ich diese PAD Funktion mal deaktiviert und war der Meinung, dass die Qualität weitaus besser ist.
    Das Problem ist nur, dass meine Aufnahmen jetzt ab und zu übersteuern, obwohl ich den Gain so niedrig wie möglich eingepegelt habe (20db).

    Meine Frage ist jetzt, ob ich vielleicht per PC oder Soundkarte das Aufgenomme etwas runterschrauben könnte. PAD wäre zu viel und kein PAD wäre zu wenig. Meine Soundkarte ist übrigens die RME DIGI 96/98 PAD.

    Ich hoffe, dass ich mich einigermaßen verständlich ausgedrückt habe, was ich gerade irgendwie bezweifel :D

    Vielen Dank im Voraus
     
    enceo, 06.09.08
    #1
  2. Signalschwarz

    Signalschwarz

    Registriert seit:
    10.07.08
    Punkte:
    26.227
    26227
    Hallo!

    "Meine Frage ist jetzt, ob ich vielleicht per PC oder Soundkarte das Aufgenomme etwas runterschrauben könnte."

    Nein, was am Eingang anliegt darf niemals die 0db FS überschreiten. Hinterher irgendwas runterzuschrauben bringt also nichts. Hast Du evtl. ein Pad an deinem Mic?


    Schöne Grüße,

    digital dominion
     
    Signalschwarz, 06.09.08
    #2
  3. enceo

    enceo Themenersteller

    Registriert seit:
    28.12.06
    Punkte:
    146
    146
    Vielen Dank schon mal, dominion.

    Ich hatte da eher an Systemeinstellungen oder so gedacht, die die Eingangssignal allgemein etwas runterschrauben.

    Wie könnte ich denn jetzt das Problem beheben? Kann doch eigentlich nicht sein, dass die Aufnahme bei niedrigster Gain-Einstellung trotzdem noch übersteuert, oder?
     
    enceo, 06.09.08
    #3
  4. caleb

    caleb

    Registriert seit:
    30.01.17
    Punkte:
    1.987
    1987
    Beim Einsingen einfach mal ein paar cm weiter weg stehen... ;)
     
    caleb, 06.09.08
    #4
  5. SymbiontRecordings

    SymbiontRecordings

    Registriert seit:
    22.02.07
    Punkte:
    87.925
    87925
    genau aus diesem grund hatte ich mein geoldmike verkauft. die aussteuerbarkeit ist sehr unflexibel
     
    SymbiontRecordings, 06.09.08
    #5
  6. enceo

    enceo Themenersteller

    Registriert seit:
    28.12.06
    Punkte:
    146
    146
    caleb:
    "Beim Einsingen einfach mal ein paar cm weiter weg stehen... "

    Könnte ich theoretisch machen aber dadurch geht irgendwie auch die Wärme und die Präsenz der Stimme verloren, denke ich.

    SymbiontRecordings:
    "genau aus diesem grund hatte ich mein geoldmike verkauft. die aussteuerbarkeit ist sehr unflexibel"

    Ui, das klingt nicht gut. Also hast du keine andere Möglichkeit gefunden, das Problem zu beheben?


    Vielen Dank, Jungs
     
    enceo, 06.09.08
    #6
  7. SymbiontRecordings

    SymbiontRecordings

    Registriert seit:
    22.02.07
    Punkte:
    87.925
    87925
    es ist nicht wirklich ein problem. ich habe einfach ein besseres gerät für mein studio gefunden. einen röhrenvorverstärker der mehr bietet und vielseitiger ist
     
    SymbiontRecordings, 06.09.08
    #7
  8. BaRo

    BaRo

    Registriert seit:
    03.05.05
    Punkte:
    1.412
    1412
    Pad-Schalter ist für eine Vordämpfung um ca -20dB

    Das ist das Resultat natürlich daraus

    Das wird nichts bringen, weil dein Eingangssignal ist schon übersteuert. Wenn dann solltest du an deinem Goldmike regel


    Gruss
     
    BaRo, 06.09.08
    #8
  9. FLiszt

    FLiszt

    Registriert seit:
    25.03.08
    Punkte:
    288
    288
    Welchen denn?
     
    FLiszt, 06.09.08
    #9
  10. stonyroad

    stonyroad

    Registriert seit:
    09.06.04
    Punkte:
    22.894
    22894
    Hi

    Habe das Problem auch.

    Bei Songs mit einer ruhigeren Stimme ists okay, aber sobald die Stimme mehr Kraft hat - clip ! MIt aktiviertem pad klingts nicht mehr ganz so gut, erweiterter Abstand zum Mikro ist zum vergessen.

    Hatte aber mit einem anderem Vorverstärker das selbe Problem.

    Daher glaube ich es ist in meinem FAll die Soundkarte (staudio dsp 7.1) deren Eingänge für -10db ausgelegt sind .

    Was ich mich frage: Ist es dienlich einen kleinen Mixer (etwa diesen 4-Kanal von Mackie) zwischen Preamp und Audiokarte zu platzieren und mit diesem das Signal abzuschwächen ?

    Welche Karte benutzt du eigentlich ?


    Grüße
     
    stonyroad, 06.09.08
    #10
  11. micha255

    micha255

    Registriert seit:
    24.01.08
    Punkte:
    1.070
    1070
    Hi,

    Ich habe das Goldmike seit Jahren und bis auf ein Mikro noch nie Probleme damit gehabt. Zumal es sehr "gutmütig" reagiert, wenn man etwas in die Übersteuerung kommt. Das der PAD-SChalter den SOUND verändert, habe ich auch noch nie gemerkt (und ich arbeite ständig mit dem Teil).

    Schon mal ein anderes Mirko probiert? Was für Eingangswerte (db) hat Deine Soundkarte? Oder steuerst Du einfach nur zu hoch aus?

    Micha
     
    micha255, 06.09.08
    #11
  12. SymbiontRecordings

    SymbiontRecordings

    Registriert seit:
    22.02.07
    Punkte:
    87.925
    87925
    ich finde die sättigung der röhre beim goldmike eher spärlich. ich kann den ART MPA Gold empfehlen. dort kannst du unabhängig von der eingangsverstärkung den ausgangspegel für die DAW einstellen
     
    SymbiontRecordings, 07.09.08
    #12
  13. enceo

    enceo Themenersteller

    Registriert seit:
    28.12.06
    Punkte:
    146
    146
    Vielen lieben Dank, Jungs.

    Ich habe die RME DIGI 96/98 PAD als Soundkarte, wobei ich ihre Eingangswerte leider nicht weiß.
    Nachdem, was ich hier gelesen habe, sieht's wohl so aus, als ob ich die PAD Funktion wieder einschalten müsste, oder?

    Vielen Dank nochmal
     
    enceo, 07.09.08
    #13
  14. FIXXXER

    FIXXXER

    Registriert seit:
    25.11.05
    Punkte:
    12.224
    12224
    @enceo
    was nimmst du auf...startende düsenjets!? :-o :D
     
    FIXXXER, 07.09.08
    #14
  15. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Offenbar haben viele User keinen Begriff davon,
    welche Dynamik die menschliche Stimme hat.

    Die Leute wollen am liebsten so aussteuern,
    dass der Gesang bei normaler bis mittlerer
    Lautstärke gegen 0dBFS ausgesteuert ist.
    Und dann wundern sie sich, warum es plötzlich clippt,
    wenn der Sänger eine einzige laute Silbe singt.

    Ihr steuert einfach viel zu hoch aus.

    Wenn Ihr in 24Bit aufnehmt, ist es vollkommen ok,
    wenn in Cubase so im Durchschnitt -12dB ankommen.
    Das reicht aus. Wenn dann mal eine laute Passage
    kommt, ist immer noch genug Headroom vorhanden
    und die Aufnahme ist nicht gleich geschrottet.

    Der Goldmike hat keinen Kompressor, der sowas abfängt.
    Und ein Kompressor während der Aufnahme ist hier auch
    nicht unbedingt das Allheilmittel.
    Geübte Sänger arbeiten so am Mikrofon, dass ein annähernd
    homogener Pegel entsteht.

    Wenn der Goldmike clippt, dann clippt er, weil er nicht richtig
    eingepegelt wurde und nicht, weil er irgendwie "unflexibel" ist.

    Der Goldmike ist übrigens kein Röhrenvorverstärker, falls
    das hier jemand gedacht haben mag.
    Die Röhre bringt auch keine Sättigung im Sinne einer komprimierten
    Lautstärke, sondern ist eher sowas wie eine stufenlos hinzumischbare
    Enhancer-Schaltung. (Flair)

    Der Goldmike2 ist ein Röhrenpreamp.
    Und der kostet dann auch deutlich mehr.
     
    fmo, 07.09.08
    #15
  16. floxe

    floxe

    Registriert seit:
    29.11.02
    Punkte:
    16.703
    16703
    hmm, also mir wäre noch nie aufgefallen, dass ein pad merklich ein signal im klang ändert und ich glaube nicht, dass SPL da gepfuscht hat.

    wenn mit -10 -10dbv gemeint ist, kanns durchaus sein.
    spl gibt im handbuch für den XLR out 6db bzw. für den unbalanced 0db - leider ohne bewertung oder gewichtung, was eine einschätzung schwierig macht, aber auch 0dbu wären noch 0,775V im gegensatz zu -10dbv (~0,3V).

    wenns nicht grad ein brauner mic mit immensem output ist wüsst ich auch nicht, wie man ein übliches kondensatormikro mit 20db verstärkung zum clippen bringt.

    die DIGI96 ist per jumper zwischen -10dbv und +4dbu umstellbar, ich trau mich wetten, dass sie bei dir auf -10dbv gejumpert ist.

    stünde allerdings auch im handbuch.

    lg
    flox
     
    floxe, 07.09.08
    #16
  17. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Analog ePegel von +15dB sind ja keine Problem.
    Leider haben die User nicht wirklich erklärt, was sie unter Clipping verstehen:
    A) Eine digitale Übersteuerung im Sequencer, wobei die Pegel bei 0dBFS oben "wegrasiert" wurden, oder
    B) Eine analoge Übersteuerung am Goldmike selbst, wobei die Pegelanzeige des Goldmike deutlich im roten Bereich ausschlägt.

    Das sollte vielleicht erstmal klargestellt werden.
    Clippt es in Cubase oder clippt es im Goldmike.
    Und: Ist das Clipping auch als solches zu hören?
     
    fmo, 07.09.08
    #17
  18. stonyroad

    stonyroad

    Registriert seit:
    09.06.04
    Punkte:
    22.894
    22894
    Das Clipping - in meinem Fall - tritt im Sequencer auf, man sieht es auch im Monitor der Soundkarten-Sofwtware. Der GOldmike ist im grünen Bereich.
    D.h. es trifft das Senario A mit der "Rasur" auf.

    Der GAinregler am GOldmike ist schon ganz zurückgedreht.
    Am Preamp hängt das V69Me von MXL - das liefert von sich schon ein stärkeres Signal an den GOldmike.

    ICh komm nochmal auf meine Frage zurück: Gibt es eine Möglichkeit etwas zur Abschwächung zw. Preamp und Soundkarte zu schalten ?

    Grüße
     
    stonyroad, 07.09.08
    #18
  19. FLiszt

    FLiszt

    Registriert seit:
    25.03.08
    Punkte:
    288
    288
    Ahh! Dann dreh doch erstmal den Gain (Eingangsempfindlichkeit) der Soundkarte zurueck - das sollte sofort helfen.

    Correctamente pegelt man zuerst den Goldmike mit dem lautesten vorkommenden Signal (meist auf 0, ich geh meistens auf Rechtsanschlag, das Goldmike kann das ab und ich hasse Headroom), und anschliessend (immer noch mit dem lautesten Signal) den Eingang des Audiointerfaces auf etwas weniger als 0 dB. Dann sollte es passen.

    Ich besitze selbst mehrere Goldmike, die ich excessiv benutze, und hatte noch nie Probleme damit - von sehr leisen Signalen bis brachial laut koennen die Dinger eigentlich alles ab.
    Ein Klangunterschied beim Betaetigen des Pad Schalters ist mir auch noch nie aufgefallen (wuerde mich auch wundern bei SPL) - vielleicht ist deiner einfach kaputt? Schlechtes Bauteil oder so, kommt mal vor?
     
    FLiszt, 07.09.08
    #19
  20. stonyroad

    stonyroad

    Registriert seit:
    09.06.04
    Punkte:
    22.894
    22894
    Leider hat meine damned STaudio (ehemals Hoontech) keinen Gainregler :)

    Werde mal über den 2 Kanal aufnehmen statt immer nur über den 1sten, vielleicht klappts dort besser.

    Güße
     
    stonyroad, 07.09.08
    #20
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.