Information ausblenden

Getrennte Lautstärkeregelung?

Dieses Thema im Forum "Windows und Musik" wurde erstellt von J-Soundation, 17.09.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. J-Soundation

    J-Soundation Themenersteller

    Registriert seit:
    13.09.07
    Punkte:
    4.497
    4497
    Hey, ich habe/hatte folgendes Problem:

    An meinem PC ( XP ) gab's keinen Sound ( Media Player, Games, etc...) -
    ausgenommen der Sequenzer und die Line Ins vom Soundcraft C 4 Mixer.
    Dort war alles normal.
    Kann mir hier jemand erklären, warum die 24/96 da Unterschiede macht?
    Ich finde es eigentlich sehr praktisch, direkt zum Media - Player über
    die gleiche Soundkarte z.B. Gitarre zu spielen (Coversongs üben...).

    Ich habe dann unter Sounds & Audio... / Lautstärke gesehen, dass der
    Regler auf Null steht. Verstellt sich so etwas auch von "allein"?:roll:
    Ich benutze eine M - Audio 24/96 Soundkarte und habe bei In/Out
    Multi - Channel gewählt.

    Danke schon 'mal!
     
    J-Soundation, 17.09.08
    #1
  2. J-Soundation

    J-Soundation Themenersteller

    Registriert seit:
    13.09.07
    Punkte:
    4.497
    4497
    Push...
     
    J-Soundation, 17.09.08
    #2
  3. J-Soundation

    J-Soundation Themenersteller

    Registriert seit:
    13.09.07
    Punkte:
    4.497
    4497
    Noch 'mal..l.
     
    J-Soundation, 17.09.08
    #3
  4. J-Soundation

    J-Soundation Themenersteller

    Registriert seit:
    13.09.07
    Punkte:
    4.497
    4497
    last chance... ;)
     
    J-Soundation, 18.09.08
    #4
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.