Information ausblenden

Ekelhafte Störgeräusche aus der Abhöre

Dieses Thema im Forum "Do-It-Yourself (DIY)" wurde erstellt von bjoernlen, 30.09.19.

  1. raketenmann

    raketenmann

    Registriert seit:
    25.10.12
    Punkte:
    626
    626
    Hi @bjoernlen
    Ich hatte mit meinen Yamaha HS7 Probleme, nachdem ich einen Yamaha Subwoofer dazwischengehängt habe. Bei mir musste ich die Erdung / Schirm der symmetrischen Kabel trennen. Dies habe ich mit diesem trenntrafo gelöst.

    https://m.thomannmusic.ch/palmer_pl...LRA3utixfXYfMgOdcL8NdmQVM49cdQ1oaArPIEALw_wcB

    geht aber auch, indem du entweder den Sleeve vom TRS-Jack oder Pin 1 vom XLR-Kabel löst. Die Verbindung bleibt auch ohne Schirm noch symmetrisch! Das wäre mal noch einen Versuch wert!
     
  2. bjoernlen

    bjoernlen Themenersteller Produzent

    Registriert seit:
    30.09.19
    Punkte:
    24
    24

    Hi!

    Die Erdung würde ich niemals trennen. Wenn es irgendwo mal einen kurzen gibt und du hast die Erdung entfernt, hast du die volle Suppe auf dem Gehäuse. ;)
     
    Schlumpfpeter bedankt sich.
  3. bjoernlen

    bjoernlen Themenersteller Produzent

    Registriert seit:
    30.09.19
    Punkte:
    24
    24

    Hi Alex,

    hast du zufällig inzwischen mal nachgeschaut?
     
  4. raketenmann

    raketenmann

    Registriert seit:
    25.10.12
    Punkte:
    626
    626
    nein, das ist nicht der Schutzleiter eines Netzkabel, sondern ein XLR-Kabel! Da ist höchstens Phantomspeisubg drauf, sonst nix.

    ich rede vom XLR-Kabel, nicht vom Netzkabel. An einem Netzteil gibt es ja auch keinen „Ground-Lift“...
     
  5. alex-reed

    alex-reed Flötenspieler

    Registriert seit:
    20.12.06
    Punkte:
    3.168
    3168

    Ja, bitte entschuldige, ich hatte einiges um die Ohren:

    Meine passiven HiFi Lautsprecher hängen an einem Verstärker. Zwischen diesem und dem Interface habe ich einen dieser Entstörfilter eingeschleift. Außerdem hängt jeweils einer zwischen TB-03 und dem Interface sowie der TR-09 und dem Interface. Meine aktiven Nahfelds habe ich lediglich über Cinch mit dem Interface verbunden, auch hier habe ich keinerlei Störgeräusche.

    Einfach mal testen, für den Preis macht man echt nix falsch. Auch die oft erwähnte Kappung irgendwelcher Frequenzen kann ich nicht feststellen...natürlich kann ich nur aus meiner Erfahrung sprechen. Kein Gewehr also... :D

    Nachtrag: nein, auch Provision bekomme ich für diese Empfehlung von niemandem...
     
  6. TheTick

    TheTick

    Registriert seit:
    20.02.10
    Punkte:
    4.945
    4945
  7. bjoernlen

    bjoernlen Themenersteller Produzent

    Registriert seit:
    30.09.19
    Punkte:
    24
    24

    Kein Problem. Vielen Dank für die Infos!! Ich probiere mal etwas rum.
     
  8. bjoernlen

    bjoernlen Themenersteller Produzent

    Registriert seit:
    30.09.19
    Punkte:
    24
    24
    Hi! zumindest beschreiben einige der Käufer, die eine Rezension hinterlassen haben EXAKT mein Problem mit den Störgeräuschen bei Bewegen der Maus, Festplattenaktivität etc. und diese Box soll das angeblich perfekt lösen. Ich werde mal mit den Tips hier rumexperimentieren und wenn irgendwas davon geholfen hat, mache ich hier noch einmal einen Post.

    Danke!
     
    gyn bedankt sich.
  9. TheTick

    TheTick

    Registriert seit:
    20.02.10
    Punkte:
    4.945
    4945
    Also, die Störgeräusche kamen bei mir vom Preamp auf die Monitorboxen. Und egal, wohin ich die Teile machte, es änderte nichts am Problem. Dann habe ich einfach den Preamp in eine andere Steckdose im Raum gesteckt und sofort waren die Geräusche viel weniger stark (12db leiser). Zum Vergleich: wenn ich den Preamp (Goldmike) auf 60db aufdrehe, zeigt mir meine Daw -52db Rauschen an. An der ursprünglichen Steckdose bin ich da bei -39db plus peaks.
     
  10. bjoernlen

    bjoernlen Themenersteller Produzent

    Registriert seit:
    30.09.19
    Punkte:
    24
    24
    So Leute, wie versprochen, hier kommt Feedback und das Problem ist GELÖST!!
    Vielen Dank an euch alle für die vielen tollen Tips und der entscheidende kam in diesem Fall von @TheTick! Habe mir gestern den HD 400 von Behringer bestellt... Kam heute an, kurz zwischen Audio Interface und Monitore geklemmt, zack: NULL Störgeräusche mehr!! Kein Quitschen, Summen oder auch nur den Hauch eines Pfeifens. Bin innerlich so zufrieden gerade, nachdem ich so lange nach einer Lösung gesucht habe!!

    Vielen Dank!!
    Cheers & Schönes Wochenende!
    Björn
     
    alex-reed bedankt sich.