Information ausblenden

Cubase SX komisches rauschen...

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von Machiavelli, 08.08.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Machiavelli

    Machiavelli Themenersteller

    Registriert seit:
    07.09.07
    Punkte:
    921
    921
    hey

    habe cubase sx 3, und wenn ich ein neues projekt öffne dann ein vsti öffne und ich etwas rumspiele, kommt etwa alle 15-20 sek ein kurzes rauschen, und so geh das immer weiter....

    woran liegt das, und wie kann ich diese problem beseitigen???

    Thx
     
    Machiavelli, 08.08.08
    #1
  2. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Welches VSTi ist es denn?
    Welche Plugins sind noch geöffnet?

    (keine Angst, die Lösung bekommst Du auch gleich)
     
    fmo, 08.08.08
    #2
  3. Machiavelli

    Machiavelli Themenersteller

    Registriert seit:
    07.09.07
    Punkte:
    921
    921
    das ist relativ egal welches vsti das ist, auch ob nur 1 oder 10 plug-ins geöffnet sind...

    sags mir :D
     
    Machiavelli, 08.08.08
    #3
  4. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Schade.
    Dann hast Du eben Pech gehabt.

    Ich frage doch nicht umsonst.
    Was soll das hier jetzt werden?
     
    fmo, 08.08.08
    #4
  5. Machiavelli

    Machiavelli Themenersteller

    Registriert seit:
    07.09.07
    Punkte:
    921
    921
    ne is nur beim sytrus, seh ich grad...


    aber thx mein prob is gelöst....


    -CLOSED-
     
    Machiavelli, 08.08.08
    #5
  6. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Demo-Version ... :)
     
    fmo, 08.08.08
    #6
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.