Information ausblenden

wavelab4.0-(Loop-problem)

Dieses Thema im Forum "Musik produzieren" wurde erstellt von NULL, 21.08.02.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    hi,
    habe ein Problem mit wavelab und zwar,wenn ich ein samplel im loop modus bearbeiten will, spielt er auch den part im loop ab, aber viel zu schnelllll. Falls mir jemand helfen könnte wäre ich sehr dankbar...
     
    NULL, 21.08.02
    #1
  2. HaSBACHMeSBACH

    HaSBACHMeSBACH

    Registriert seit:
    28.04.02
    Punkte:
    1.381
    1381
    Hi!

    Ich hatte mal ein ähnliches Problem mit einer älteren Version von Wavlab. Es gibt die Möglichkeit im Option-Menü (Wo man die Soundkartentreiber wählt) anzugeben, ob die Hardware oder die Software die Synchronisation übernehmen soll. Meine alte Sounblaster hatte nämlich damit ein kleines Problemchen. Der Cursor im Wavelab-Fenster lief deutlich zu schnell und stimmte nicht mehr mit dem Abgespielten überein.
    Vielleicht ist in Wavlab4.0 da auch ein Knöpfchen bei den Options.

    Vielleicht hilft Dir das ein wenig. :pint: :pint: :pint: *dursthatundschnellnochwatzutrinkenholt*g*
     
    HaSBACHMeSBACH, 21.08.02
    #2
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.