Information ausblenden

ungewolltes einfaden

Dieses Thema im Forum "Hardware- & Software-News" wurde erstellt von solitude23, 10.02.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. solitude23

    solitude23 Themenersteller

    Registriert seit:
    10.02.06
    Punkte:
    3
    erstmal einen schönen gruß von mir, so für den ersten post.

    ich hoffe, mir kann hier jmd weiterhelfen!

    ich habe anfangs mit audacity augenommen, mittlerweile mit cubase se3 (originalversion, keine sorge ;-)), bei beiden programmen habe ich dasselbe problem, so dass ich davon ausgehe, dass es sich um ein hardwareproblem handelt.

    meine soundkarte hat drei eingänge, für mikro, line in und line out. über line out ist der pc mit meiner anlage verbunden, über line in mein mischpult mit gitarre etc.
    da geht es auch schon los: ich habe bei jeder line in aufnahme das problem, dass die gitarre bei der aufnahme (NICHT beim schnöden spielen, also mithören, NUR im endeffekt bei der aufnahme) eingefadet wird (~ 1 sek), also seine eingestellte lautstärke erst in ca. einer sekunde erreicht, ohne dass ich das will.
    wenn ich die aufnahe auf stereo, statt line in, umstelle, geht es wunderbar, NUR nimmt zb cubase dann alles, was gerade läuft, wie zb drumspur nochmal auf die gitarrenspur auf, was ja logisch ist, und somit nicht weiterhilft...

    woran liegt das, wie änder ich das? wird das signal beim line in erst so langsam aufgebaut?
    kollegen von mir haben das prob komischerweise nicht. kann es ein soundkarten deffekt sein? wäre aber komisch, im ganzen nimmt er ja sonst normal auf..
     
    solitude23, 10.02.06
    #1
  2. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Das klingt so als wäre da ein Expander-Gate mit langer Attack-Zeit davorgeschaltet.

    Grundsätzlich kann ich Dir sagen, daß wir das hier schon wenigstens 2 X hatten.
    Es ist aber nie geklärt worden.
    Was ist denn das für ein PC ? Laptop ??
    Was für ne Soundkarte ?

    Und : Was ist denn da noch alles am Start ?
     
    fmo, 10.02.06
    #2
  3. solitude23

    solitude23 Themenersteller

    Registriert seit:
    10.02.06
    Punkte:
    3
    soundkarte
    c-media ac97 audio device (mainboard-integriert)

    pc:
    amd athlon 1200 mhz
    769 MB RAM

    als hinweis nochmal, bei der einstellung "stereoaufnahme" geht es, nur bei der einstellung "line in" nicht... ist also unwahrscheinlich, dass der stecker deffekt ist...
     
    solitude23, 10.02.06
    #3
  4. universal_tellewaescher

    universal_tellewaescher

    Registriert seit:
    25.03.05
    Punkte:
    583
    583
    schon wieder ein thread der nicht in dieses subforum gehört... ach kommt des is daoch nich so schwer ...
     
    universal_tellewaescher, 10.02.06
    #4
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.