√úbersteuerung verschiedener Loops aus dem Cubase Content

Akasha

Akasha

Registriert
01.04.15
Beiträge
126
Reaktionen
74
Ort
Hilden
Punkte
366
Hallo zusammenūüę†,

hat hier jemand die Kombination: KSD C8 Monitore, RME Babyface pro und Cubase?
Wenn ich verschiedene Bassloops aus der Mediabay ins Projekt ziehe bsw. Cumberland, gehen die Loops unbearbeitet direkt √ľber 0dB und die Monitore produzieren Nebenger√§usche. Ich frage mich, ob ich hier in den Voreinstellungen etwas verstellt haben k√∂nnte. In einer anderen Daw findet sich dieses Verhalten nicht.

Liebe Gr√ľ√üe

Anja
 
Oh, tolle Monitore!
Ja die mediabay loops sind schon sehr laut, aber nie √ľber 0dB. Clippen die denn auch wenn du Sie in der mediabay vorh√∂rst?

Evtl ist da was im mixer verstellt
 
Oh, tolle Monitore!
Ja die mediabay loops sind schon sehr laut, aber nie √ľber 0dB. Clippen die denn auch wenn du Sie in der mediabay vorh√∂rst?

Evtl ist da was im mixer verstellt
das passiert bei einem leeren Projekt, wenn ich den Loop ins Projekt ziehe. Das Clippen ist ja auch nicht schlimm, sondern vielmehr da√ü die Monitore scheppern. das kann ja nicht gesund sein f√ľr die Membran. Im Mixer ist alles auf max. 0dB
 
Wie ists im preview in der mediabay?

Evtl in den studioeinstellungen oder im controlroom nachschauen
 
Sicher, daß das Panorama bei einem pseudo Stereo Loop nicht auf Mono steht?
Sonst addiert sich der Pegel und es kann "√ľber" 0 gehen.
 
Wie ist denn die Impedanz? Hast du die Monis neu und original verpackt gekauft oder sind die gebraucht?
Bei gebrauchten kann es sein daß der Volume Poti verstellt wurde. Welche Impedanz haben die Ausgänge an deinem Interface. Da ist meist die Wahl zwischen +4 dBu oder -10 dBV. Es gibt auch Interfaces die noch mehr als +4dBu bieten. Sind deine Kabel XLR zu XLR?
 
Wenn die anzeige auf cubase/totalmix √ľber 0db geht wie ichs aus dem eingangspost lese liegt es ja sicher an der software
 
Hilft es, das Clipgain mal so runterzufahren, dass mal mindestens 6 dB Headroom im Masterchannel ist?
 
Die Monitore habe ich schon ein paar Jahre. Bin immer pfleglich damit umgegangen. Ich verfahre jetzt so, dass ich die Sounds aus der Mediabay sofort im Eingangsgain entsprechend runterpegele. Ansonsten hau ich mir noch die Boxen kaputt und das w√§re ein teurer Spa√ü. Ich finde es nur sehr merkw√ľrdig, wie in CB 13 einiges funktioniert, oder auch nicht.ūü§®

Liebe Gr√ľ√üe

Anja
 
Wenn man aus der rechten Zone einen Clip ins Projekt zieht, wird die Lautst√§rke √ľbernommen, die der Lautst√§rkeregler unten rechts hat. Wenn der √ľber 0dB eingestellt ist, dann ist es zu laut.
F√ľr die MediaBay F5 k√∂nnte es √§hnlich sein.

Man m√ľ√üte am Fader der Spur sehen, dass er √ľber 0 ist.
 
Es ist der Pegel des Pegelstellers.
Mit Lautstärke hat das nichts zu tun.
 
Wenn ich verschiedene Bassloops aus der Mediabay ins Projekt ziehe bsw. Cumberland, gehen die Loops unbearbeitet direkt √ľber 0dB
Ich bin mal gerade alle Cumberland-Bass-Loops in Cubase durchgegangen. Keine der Dateien ist mit Clipping aufgenommen. Keine der Dateien ist im float-Format abgespeichert, so dass es technisch unm√∂glich ist, das eine Datei von sich aus √ľber 0dB geht.
Ergo - das Problem muss an einem veränderten Lautstärkewert irgendwo im Signalfluss liegen. Oder Deine Boxen haben auf einer bestimmten Frequenz ein Problem. Altererscheinung? Hat die Katze die Membran als Kratzbaum benutzt?

Es liegt jedenfalls nicht an den Dateien.
 
Du hast bei den Samples ein Vorh√∂r-Lautst√§rkeregler. Der kann auch √ľber 0. So wie der gesetzt ist dort, wirds auch ins Projekt √ľbernommen. Allerdings auch nur per Fader und nicht per se geclippt im File. Das ist ganz sicher keine der Dateien von Cubase.
 

√Ąhnliche Themen

Mindsteps
Antworten
17
Aufrufe
6K
thomasvonwelt
thomasvonwelt
M
Antworten
1
Aufrufe
4K
Sickfried
Sickfried

Oft gelesene Themen

Zur√ľck
Oben