Information ausblenden

Schon wieder die Hoontech DSP 2000 !!!???

Dieses Thema im Forum "Musik produzieren" wurde erstellt von Iwen, 24.06.02.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Iwen

    Iwen Themenersteller

    Registriert seit:
    30.01.17
    Punkte:
    381
    381
    Habe seit gestern auch die Hoontech DSP 2000.
    Folgende Probleme treten jedoch auf:
    - Ich höre kein MIDI !
    - der External Mixer öffnet sich zwar, doch sind alle Regler nicht anwählbar, alle Regler scheinen blockiert.

    Wäre super, wenn mir jemand helfen könnte.

    Ach, nochwas, wie kann ich den Aufnahmepegel der Mikros in dem
    Wandler unter Cubase verändern ? Der External Mixer von Hoontech ist
    ja nur für das Monitoring da!
     
    Iwen, 24.06.02
    #1
  2. NULL

    NULL Guest

    Punkte:
    0
    Wow, sehr genaue Fehlerbeschreibung!
    Ist übrigens kein Wunder: MIDI kann man nicht hören.
    Wie ist denn das Setup?
    Was versuchst Du wie per MIDI wiederzugeben (die Karte hat keinen eigenen Synth onboard).

    Hast Du denn "External Links" richtig konfiguriert?
    D.h. den ADAC2000 hinzugefügt und mit der Karte verpatcht (virtuell)?
    Wenn nein: RTFM!

    Im Wandler gibts keine Mikros, nur Mikrofoneingänge.
    In Cubase kannst Du den Pegel im Audiomischer regeln (wieder: RTFM!)
    Am Wandler kannst (solltest) Du den Pegel über die zwei Potis regeln.

    Nö. Der bestimmt auch, was bei der Anwendung ankommt.

    Gruß,
    Hilmar
     
    NULL, 26.06.02
    #2
  3. NULL

    NULL Guest

    Punkte:
    0
    Zitat:

    - Ich höre kein MIDI !


    Antwort:
    Wow, sehr genaue Fehlerbeschreibung!
    Ist übrigens kein Wunder: MIDI kann man nicht hören.



    danke:) congeniale antwort:)
     
    NULL, 13.01.05
    #3
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.