Information ausblenden

Pro Tools Aufnahmen zu laut?

Dieses Thema im Forum "Pro Tools" wurde erstellt von RonnieHornschuh, 03.01.19.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. RonnieHornschuh

    RonnieHornschuh Themenersteller

    Registriert seit:
    23.05.08
    Punkte:
    103
    103
    Meine Band und ich haben kürzlich im Proberaum Drumtracks aufgenommen. Wir haben dafür Pro Tools und den Mac unseres Drummers verwendet. Bei der Einpegelung auf dem Interface (Focusrite 18 i20) haben wir uns ausreichend Zeit genommen und darauf geachtet, dass das Pegel maximal bis -10 db gehen, damit wir noch ausreichend Headroom nach oben haben. So weit so gut, im Pro Tools sah auch alles normal aus, die Wellenform geht auf allen Spuren knapp über die Hälfte, schlägt mal weiter oben, mal weiter unten aus, es war noch genug Luft nach oben. Nachdem ich aber bei mir die exportierten Files in Cubase importiert habe, waren die Files deutlich lauter. Die Peaks gingen alle genau bis 0 db, das Signal übersteuert zwar nicht, scheint aber oben abgeregelt zu sein. Auch in Wavelab und Audacity wurden die Files genauso angezeigt. Wir können uns das nicht erklären, schließlich hatten wir in Pro Tools keinen Limiter oder Compressor eingeschaltet und alles auf Null. Wenn man die Rohfiles in einem anderen Programm (z.B. Audacity) aufmacht, sind sie ebenfalls zu laut, in Pro Tools sieht aber alles normal aus. Kann es also sein, dass Pro Tools irgendwas mit den Pegeln der Audiofiles macht und sie so umrechnet, dass man sie nur in Pro Tools verwenden kann? Oder haben wir schlicht zu laut aufgenommen und Pro Tools hat das nicht angezeigt? Danke für jede Hilfe...
     
    RonnieHornschuh, 03.01.19
    #1
  2. schluki

    schluki

    Registriert seit:
    20.11.08
    Punkte:
    925
    925
    Hi,
    wie hast du denn die Audiofiles aus Pro Tools exportiert?

    lg
    luki
     
    schluki, 03.01.19
    #2
  3. RonnieHornschuh

    RonnieHornschuh Themenersteller

    Registriert seit:
    23.05.08
    Punkte:
    103
    103
    Zitat von meinem Drummer: "Eigentlich auf fast jede weise. hab sowohl unter tracks gebounced, wo er dann alle spuren auf einmal ausspielt aber einzeln. ich habs einzeln als mix probiert. hab das volume heruntergezogen und mit weniger pegel exportiert. außerdem in echtzeit und offline."
     
    RonnieHornschuh, 03.01.19
    #3
  4. muffy

    muffy Hippie

    Registriert seit:
    18.12.16
    Punkte:
    52.184
    52184
    "Man" empfiehlt grundsätzlich -18dBFS als halbwegs sichere Ecke. Habt ihr den Pegel mit den silbenen Knöpfen ausgesteuert und euch am Meter von dem i20 orientiert oder an dem, was in PT ankam?


    Kann sein, dass das Konverterclipping ist, wenn ihr den Pre teilweise überfahren haben solltet.
     
    muffy, 03.01.19
    #4
    RonnieHornschuh bedankt sich.
  5. Gel Mitglieder 86341

    Gel Mitglieder 86341 Guest

    Punkte:
    0
    Hast du mal ein Lufmeter genutzt, werden die Dateien da gleich laut angezeigt, wenn ja liegt es an der Grafischen Auflösung.

    Je höher die Samplerate um so sauberer lässt es sich aussteuern, bei einer Konvertierung in eine andere Samplerate kann es passieren wenn man die Datei Normalisiert sie ins Clippimg geht, aber das kann bei euch unmöglich sein, da es ja auch nicht übersteuert klingt
    Ich tippe mal auf Grafikdarstellung.
     
    Gel Mitglieder 86341, 03.01.19
    #5
  6. muffy

    muffy Hippie

    Registriert seit:
    18.12.16
    Punkte:
    52.184
    52184
    Auf die Meter in PT achten und nicht Wellenform. Ein gesunder Pegel sieht da - je nach Bildschirmauflösung und Skalierung des Edit-Fensters - als Waveform aus wie ne etwas dickere Linie mit leichten Hubbeln.

    Hast Du getrunken?
     
    muffy, 03.01.19
    #6
    Hobelhai und Signalschwarz bedanken sich.
  7. schluki

    schluki

    Registriert seit:
    20.11.08
    Punkte:
    925
    925
    1)Also am saubersten ist du exportierst dir die konsolidierten tracks mit cmd+shfit+k. somit umgehst du irgendwelche plugins oder Fehleinstellungen die du vielleicht isle eingestellt hast.
    2) Im dümmsten fall ist dein Pro-Tools-Metering so eingestellt, das es nicht auf Peak sondern auf RMS misst. Dann würden deine Tracks cllippen, ohne dass du es optisch siehst.

    lg
    luki
     
    schluki, 03.01.19
    #7
    RonnieHornschuh bedankt sich.
  8. RonnieHornschuh

    RonnieHornschuh Themenersteller

    Registriert seit:
    23.05.08
    Punkte:
    103
    103
    Also das mit den RMS Levels kann in der Tat sein. Wir hätten einfach alles mit Cubase aufnehmen sollen, da gibt es so einen Schnickschnack nicht. Die Aufnahmen sind aber dennoch brauchbar, weil die einzelnen Tracks ja nicht klippen, sondern nur komprimiert sind. Aber für die Dynamik ist das natürlich nicht ideal.
     
    RonnieHornschuh, 04.01.19
    #8
  9. rocking.xmas.man

    rocking.xmas.man Faderhalter

    Registriert seit:
    19.05.17
    Punkte:
    4.901
    4901
    Wenn die Peaks genau bis 0 dBFS gehen sind sie geclippt am Konverter, so wie es muffy schon schrieb.
     
    rocking.xmas.man, 04.01.19
    #9
    RonnieHornschuh bedankt sich.
  10. RonnieHornschuh

    RonnieHornschuh Themenersteller

    Registriert seit:
    23.05.08
    Punkte:
    103
    103
    Also du meinst, dass das Focusrite sie geclippt hat? Dabei war auf den Kontrollämpchen am Focusrite alles im grünen Bereich, in absoluten Ausnahmefällen ging es mal in den gelben...
     
    RonnieHornschuh, 04.01.19
    #10
  11. Pleytoon

    Pleytoon

    Registriert seit:
    02.02.05
    Punkte:
    5.682
    5682
    Habt ihr beim Exportieren aus Pro Tools eventuell eine Normalisierung auf 0 db aktiviert?
     
    Pleytoon, 04.01.19
    #11
  12. RonnieHornschuh

    RonnieHornschuh Themenersteller

    Registriert seit:
    23.05.08
    Punkte:
    103
    103
    Nein, wir haben wie gesagt alles auf neutral gestellt. Die Rohfiles sind ja auch betroffen...
     
    RonnieHornschuh, 04.01.19
    #12
  13. bafc24

    bafc24

    Registriert seit:
    30.08.12
    Punkte:
    6.357
    6357
    Hast Du schon mal ein File direkt aus dem Audio Ordner der PT Session ins Cubase gezogen? Das wäre das absolute Rohfile.

    Ich vermute ihr hattet bei der Aufnahme in PT die Wellenformanzeige verstellt. So wird natürlich weniger angezeigt als bei der Default-Einstellung. In einem anderen Programm wird dann halt die effektive Wellenform dargestellt.

    Alle oben erwähnten möglichen Fehler ergeben überhaupt keinen Sinn im Zusammenhang mit PT.
     
    bafc24, 04.01.19
    #13
    Signalschwarz bedankt sich.
  14. rkdk

    rkdk

    Registriert seit:
    26.06.12
    Punkte:
    41.388
    41388
    Das klingt aber sehr nach normalisierten Files...
     
    rkdk, 04.01.19
    #14
  15. bafc24

    bafc24

    Registriert seit:
    30.08.12
    Punkte:
    6.357
    6357
    Auch wieder wahr.
    Nur wüsste ich aktuell nicht, wie man in PT ein File exportieren kann, wo automatisch die Files auf 0dBFS normalisiert werden, was absolut auch keinen Sinn machen würde.... ausser man macht das bewusst über das entsprechende AudioSuite PlugIn.
    Bin aber gerne bereit da was dazuzulernen.
     
    bafc24, 04.01.19
    #15
  16. djbobo

    djbobo

    Registriert seit:
    23.10.09
    Punkte:
    7.136
    7136
    Sind das 16Bit, 24Bit oder 32Bit Dateien ?
     
    djbobo, 04.01.19
    #16
  17. rkdk

    rkdk

    Registriert seit:
    26.06.12
    Punkte:
    41.388
    41388
    eben, das dachte ich auch. In Logic gibt´s eine Normalize-Funktion per Häkchen im Export (wer´s braucht...hust), dort würde ich diesen eingangs genannten "Fehler" quasi ja noch verstehen. In diesem Falle aber muss "händisch" gewiss irgendwas irgendwo passiert sein. Denn von nix kommt ja nix. Vermute ich mal vorsichtig. Es bleibt spannend...
     
    rkdk, 04.01.19
    #17
  18. Pleytoon

    Pleytoon

    Registriert seit:
    02.02.05
    Punkte:
    5.682
    5682
    Ganz genau. Deshalb hab ich es oben angemerkt in #11. Hatte irgendwie in Erinnerung, dass es in PT ebenfalls wie ich Logic ein Normalisierungsoption gibt. In Nuendo gibt es im Export Editor die Parameter "Normalize to Integrated Loudness" und "Max. True Peak Level".

    Vielleicht nochmal checken, ob so etwas in der Art nicht irgendwo aktiviert war ;)
     
    Pleytoon, 04.01.19
    #18
  19. bafc24

    bafc24

    Registriert seit:
    30.08.12
    Punkte:
    6.357
    6357
    Klar gibt es, nur nicht in all den von mir bekannten Export Optionen. In PT kann ich auch egal welche Exportfunktion kein solch Normalisierungsdingsbums aktivieren. Macht ja auch kein Sinn. In PT muss man das nach wie vor - laut meinem letzten Wissenstand - immer noch sehr bewusst über ein AudioSuite Plug erzwingen.
     
    bafc24, 04.01.19
    #19
  20. Pleytoon

    Pleytoon

    Registriert seit:
    02.02.05
    Punkte:
    5.682
    5682
    In manchen Situationen ergibt das durchaus sehr viel Sinn und spart auch Zeit ;). Vor allem dann, wenn es darum geht, Normalisierungsstandards wie im Broadcast Bereich einzuhalten und den Mixdown mal schnell daran anzupassen. Genau aus dem Grund kann man ja zB bei Nuendo gleich auf -23 db LUFS mit dem entsprechenden True Peak exportieren, um beispielsweise einen Mixdown gemäß des EBU R128 zu erstellen. "Normalisieren" bedeutet ja nicht zwingend auf 0 db max. Peak, sondern gemäß gewissen Parametern zu exportieren. Würde mich nicht wundern, wenn es diese Option auch in Pro Tools geben würde und sie vielleicht etwas versteckt ist. Muss aber zugeben, dass ich selbst mit Pro Tools schon lange nicht mehr gearbeitet habe und da konkret nicht weiterhelfen kann.
     
    Pleytoon, 05.01.19
    #20
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.