Information ausblenden

MediaBay: Ich höre nichts

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von wogo, 23.02.12.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. wogo

    wogo Themenersteller

    Registriert seit:
    03.01.10
    Punkte:
    287
    287
    Hab da eine Frage die mir schon fast peinlich ist:
    Warum höre ich nichts bei der MediaBay Vorschau? Ging eigentlich immer. Wenn ich das Sample in den GrooveAgentOne ziehe spielt es einwandfrei ab
     

    Anhänge:

  2. LightMusic

    LightMusic

    Registriert seit:
    04.01.09
    Punkte:
    395
    395
    Post aus einem anderen forum:

    Vermutlich, weil du was nicht richtig konfiguriert hast. Hast du den Control Room aktiviert? Wenn ja, alles korrekt verbunden, vor allem Ausgangsseitig ? Dann gibts in den Programmeinstellungen den Punkt "Vorschau auf Phones Kanal legen" (oder so ähnlich). Die Option sollte deaktiviert sein, wenn du nicht über einen Phones Kanal abhörst.


    Die letzten zwei zeilen könnten die lösung darstellen.
     
    wogo bedankt sich.
  3. slowhand73

    slowhand73

    Registriert seit:
    10.10.08
    Punkte:
    9.649
    9649
    wie LM schon sagt, Du hast bestimmt den Control Room aktiviert und dann musst Du anders routen
     
    wogo bedankt sich.
  4. wogo

    wogo Themenersteller

    Registriert seit:
    03.01.10
    Punkte:
    287
    287
    Vielen Dank!!!

    Habe den Control Room ausgeschaltet und das Ding funzt wieder !
    Da haben mich die unendlichen Routingmöglichkeiten selbst abgeschossen.
     
  5. LightMusic

    LightMusic

    Registriert seit:
    04.01.09
    Punkte:
    395
    395
    Jep, die frage ist auch nicht unbedingt peinlich. Im Handbuch ist das erstmal nicht so ersichtlich. Bin selber daran verzweifelt, dass ich im effekte menü nichts vorhören konnte (selbe ursache).

    Solche fragen gebe ich ganz "billig" bei google ein und meistens hilfts auch!
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.