Information ausblenden

In Ear wegen Magnet kaputt

Dieses Thema im Forum "Musik-PC & sonstige Hardware" wurde erstellt von Goody, 07.02.19.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Goody

    Goody Themenersteller

    Registriert seit:
    07.09.17
    Punkte:
    1.503
    1503
    Ich habe meine nicht ganz billigen Fostex in ear geschrottet, da der linke von einem starken Magnet angezogen wurde (die Hülle der in ear ist aus Metall)... Jetzt klingt er nur noch ganz leise :heul:

    Meint ihr das ist irgendwie reparabel?
     
    Goody, 07.02.19
    #1
  2. woodenplastic

    woodenplastic Gainstager

    Registriert seit:
    11.10.14
    Punkte:
    1.696
    1696
    Theoretisch sind in Inears nicht viele Teile und wenn sie nicht komplett vergossen sind kann man an die Treiber dran. Möglich könnte es sein, du hast dein Modell nicht dazu geschrieben....

    Der Preis wäre da die Frage. Ausgehend von manueller Arbeit von sicher 2 Stunden (aufsägen, Treiber ersetzen, zusammenkleben, im Idealfall schön schleifen) plus den Teilen gehe ich von Kosten um die 150-250 Euro aus.

    "Nicht ganz billig" ist Auslegungssache, um was gehts? Liegen wir in der Neupreisrange? Dann vergiss das. Hast du mehr als 400 ausgegeben kommt es immer noch auf das Modell an....
     
    woodenplastic, 07.02.19
    #2
    Goody bedankt sich.
  3. Goody

    Goody Themenersteller

    Registriert seit:
    07.09.17
    Punkte:
    1.503
    1503
    Hmm ja dann rentiert es sich wohl nicht, der Preis war ca. 280 Euro umgerechnet, waren halt nur 2 Wochen alt .... Das suckt hart, ich hab immer nur Pech mit Kopfhörer.. Irgendie gehen die bei mir immer kaputt. Das ist schon mein dritter innerhalb eines Jahres. Ich bin verflucht.
     
    Goody, 07.02.19
    #3
  4. oove

    oove Virtuose

    Registriert seit:
    10.08.10
    Punkte:
    4.264
    4264
    Tröste Dich zumindest etwas.
    Ich habe mein Coles Ribbon Mic diese Woche 2x transportiert nachdem es viele Jahre nur im Studio stand.
    Beim ersten mal stellte legte ich es 2 - 3 Minuten auf ein Heizradiator und als ich es nehmen wollte konnte ich deutlich spüren, wie es darauf klebte.
    Ein paar Tage später stellte ich es nicht auf die Rückbank meines Autos sondern legte es in den Kofferraum und dachte nicht daran, dass dort der Erdgastank ist. Dort lag es ca. 3 Stunden. Und wieder klebte es am Kofferraumboden.
    Habs gerade voller Sorge angeschlossen um zu prüfen ... offenbar habe ich gerade nochmal Glück gehabt, mit meiner Sprache kann ich keine klangliche Veränderung feststellen.
     
    oove, 08.02.19
    #4
  5. woodenplastic

    woodenplastic Gainstager

    Registriert seit:
    11.10.14
    Punkte:
    1.696
    1696
    Goody: Probier die Garantie. Sag er geht einfach nicht mehr...

    Ansonsten: Andere Produkte kaufen. Wenn man verflucht ist, was ich von mir selbst kenne, kaufe ich Produkte die reparabel sind. Hilft sehr.
     
    woodenplastic, 08.02.19
    #5
  6. moon-dog

    moon-dog

    Registriert seit:
    20.09.10
    Punkte:
    5.894
    5894
    Eigentlich nicht ganz ´sauber´ (dachte ich spontan aber auch...:oops:)

    Wobei, wenn er den Preis "umrechnen" muss, ist da vermutlich eh nichts mit Garantie.
     
    Zuletzt bearbeitet: 08.02.19
    moon-dog, 08.02.19
    #6
  7. Goody

    Goody Themenersteller

    Registriert seit:
    07.09.17
    Punkte:
    1.503
    1503
    Ne umrechnen weil ich hier keine Euro Währung habe, natürlich... Das mit Garantie will ich nicht machen...
     
    Goody, 08.02.19
    #7
    moon-dog bedankt sich.
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.