Information ausblenden

cubase mit m audio delta 1010lt, probleme mit mikro xlr eingang

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von zoomteq, 23.07.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. zoomteq

    zoomteq Themenersteller

    Registriert seit:
    20.05.08
    Punkte:
    21
    21
    Hallo,
    habe ein problem bei aufnahmen mit mikro. arbeite mit cubase und der m audio delta 1010lt soundkarte. da gibt es zwei direkte xlr mikroeingänge. zum einen ist das signal viel zu laut, laut handbuch gibt es einen jumper schalter den man umstellen kann, das dämpft das signal...diesen schalter finde ich nicht. dann bekomme ich das ganze nicht ins cubase projekt geroutet, kann also nicht aufnehmen, kein signal.
    was mache ich falsch? bin anfänger, würde mich freuen, wenn mir jemand weiterhelfen kann.
     
  2. werner_o

    werner_o

    Registriert seit:
    16.10.06
    Punkte:
    1.842
    1842
    Zu Frage 1:

    Schau mal hier, da wird das genau ab Seite 7 beschrieben.
    Allerdings werden so die XLR-Eingänge von Mic auf +4dB(u) Empfindlichkeit umgeschaltet, sodaß Du die dann auch mit einem lauten Mic kaum noch voll aussteuern können wirst.

    Zu Frage 2:
    Hast Du schon alle VST Ein- und Ausgangsbusse der 1010LT erstellt?
    Bei meiner ebenfalls 20-kanaligen EWS88D sieht das dann unter SX3 so aus (siehe Bilder).

    Gruß
    Werner
     

    Anhänge:

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.