Information ausblenden

cubase funzt nimmer

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von pierre1609, 20.09.08.

Status des Themas:
Es sind keine weiteren Antworten möglich.
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. pierre1609

    pierre1609 Themenersteller

    Registriert seit:
    18.09.08
    Punkte:
    14
    14
    moin moin

    ich hab da mal nen problem seit gestern funzt mein cubase nicht mehr !!!
    wenn ich cubase starte dann wirft mir der rechner die fehlermeldung raus das der softkey elivenver nicht mehr richtig funzt und daher die darin enthaltenen lizenzen deaktiviert worden usb oder lpt elicencer sind nicht betroffen sauber !!!!

    ich hab das ding also nochmal inst. aber da tut sich nichts jedesmal dieselbe fehlermeldung und wenn ich den elicencer reparieren wollte sagte mir ein nettes kleines fenster das die maximalen versuche den licencer zu repariernen ueberschritten worden , Sauber

    HILFE wenn jemand von euch also das gleiche problem mal hatte oder weis was ich da machen kann dann wäre es echt nett wenn ihr was dazu schreiben könntet da mir der vertiebler der mir das ding verkauft hatte auch keine lösung wuste hoffe ich das ich mit eurer geballten wissenskraft weiterkomme danke im voraus
     

    Anhänge:

    pierre1609, 20.09.08
    #1
  2. MountainKing

    MountainKing

    Registriert seit:
    04.03.06
    Punkte:
    22.102
    22102
    Ein Thread ist ausreichend.
     
    MountainKing, 20.09.08
    #2
  3. Grummelrocker

    Grummelrocker Moderator Ex-Rockstar Mitarbeiter

    Registriert seit:
    02.01.03
    Artikel:
    9
    Punkte:
    16.934
    16934
Status des Themas:
Es sind keine weiteren Antworten möglich.
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.