Information ausblenden

Cubase, Cubase Studio & Cubase AI 4.5.1 Update

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von Buanna, 28.08.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Leider geht bei Steinberg momentan garnichts.
    ich habe schon fast alles runtergeladen, aber mir fehlt immer noch das Zip mit den neuen Handbüchern und das VST_Sound_Collection_Vol_I.part3.rar

    Ich überlege gerade, ob ich meine Teile einfahc mal auf meinen Server hochlade und hier verlinke, damit die Sache etwas schneller geht...
     
    fmo, 29.08.08
    #21
  2. fretboardjunkie

    fretboardjunkie

    Registriert seit:
    14.10.07
    Punkte:
    939
    939
    @fmo: Wäre klasse, wenn Du das machen könntest ...sofern Du kein Problem mit dem Traffic bekommst ;-)
     
    fretboardjunkie, 29.08.08
    #22
  3. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Es wird trotzdem noch etwas dauern, ich muss es ja auch erstmal hochladen .
     
    fmo, 29.08.08
    #23
  4. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    Ich habe sie, ich lade jetzt erstmal alles hoch , was ich schon habe.
    Acerhannover schickt mir auch noch fehlende Teile, dann hätten wir es komplett.
     
    fmo, 29.08.08
    #24
  5. Goastkilla

    Goastkilla

    Registriert seit:
    12.01.06
    Punkte:
    114
    114
    das wäre :)
     
    Goastkilla, 29.08.08
    #25
  6. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    fmo, 29.08.08
    #26
  7. fretboardjunkie

    fretboardjunkie

    Registriert seit:
    14.10.07
    Punkte:
    939
    939
    Danke! :bigup:
     
    fretboardjunkie, 29.08.08
    #27
  8. fmo

    fmo

    Registriert seit:
    14.12.04
    Punkte:
    13.151
    13151
    So, ich mache jetzt gleich enen neuen Thread auf, wo ich dann die Downloads nach und nach bereitstelle, so weit ich sie oben habe.
    Es geht sofort los ...
     
    fmo, 29.08.08
    #28
  9. Sharp69

    Sharp69

    Registriert seit:
    02.10.07
    Punkte:
    864
    864
    Hab seit dem Upgrade keinen Sound mehr bei der Audiovorschau im Loopbrowser. Wenn ich einen Loop ins Projekt ziehe klappts auch wieder mit dem anhören.
    Habt ihr das Problem auch?
     
    Sharp69, 29.08.08
    #29
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.