Cubase 11>Aufnahme klingt anders als Monitoring Signal!

  • Ersteller FIXXXER
  • Erstellt am

FIXXXER
FIXXXER
Registriert
25.11.05
Beiträge
9.845
Reaktionen
624
Punkte
12.438
Hallo,

Das Setup ist...

Gitarre geht direkt ins Interface!

Drei Monospuren mit 3 verschiedenen Ampsims!
Spur 1 ist 100% nach links und Spur 2, 100% nach rechts gepannt.
Spur 3 ist in der Mitte.

Das Ganze Klingt beim direkten Spielen/Monitoring sehr nice, schön breit und definiert.

Wenn ich aber die 3 Spuren aufnehme und dann wiedergebe, klingt es deutlich
enger und nicht mehr so "fett".

Wenn ich das Ganze dann noch als Stereo Spur exportiere klingt es nochmal enger und irgendwie im Ganzen
schlechter von der Qualität her, obwohl ich als Wav exportiert habe etc.

Ich habe außer den Ampsims keinerlei Plugins auf den Spuren, kann es mir daher absolut nicht erklären.

Ich hatte die Vermutung das es eventuell mit der Latenzkompensation zusammen hängt, aber
das ist es wohl nicht.

Hat jemand eine Idee wo das Problem liegen könnte?
 
Zuletzt bearbeitet:
Angela Petra
Angela Petra
Registriert
01.01.18
Beiträge
330
Reaktionen
162
Punkte
823
Kopf?

Wie kannst du 3 verschiedene Spuren gleichzeitig live einspielen???

Da ist was faul. Dein Monitoring ist eben nicht identisch.

Machs halt wirklich gleich und spiel hal nur 1 Spur...
 
FIXXXER
FIXXXER
Registriert
25.11.05
Beiträge
9.845
Reaktionen
624
Punkte
12.438
Also es ist definitiv keine Einbildung, der Sound Unterschied ist extrem!

Es sind 3 Spuren mit 3 verschiedenen Ampsims, der Input ist natürlich nur eine Gitarren Spur.

Das Problem scheint nur zu bestehen wenn man die einzelnen Spuren nach links oder rechts schiebt,
wenn alles mittig bleibt dann klingt es soweit ich sagen kann identisch.

Ich habe mal mit den paning Parametern gespielt und jede einzelne Einstellung klingt tatsächlich anders,
jedoch ist nichts dabei, das EXAKT den selben Sound ausgibt und das ist, naja, Steinberg halt...

Ich habe auch mal gegoogelt und das Problem scheint wohl ewig zu bestehen, mega alte als auch
neue Posts zum Thema gefunden, aber keine Lösung.

Es wurde mal empfohlen eine andere DAW auszuprobieren, gerade Samplitude
angeschmissen und da besteht das Problem NICHT.

Ich werde es später mal mit Studio One versuchen...
 
holgi
holgi
Moderator
Teammitglied
Registriert
11.09.05
Beiträge
21.955
Reaktionen
11.310
Punkte
60.642
der Pegel wird ja um 3db gesenkt wenn du an die Ränder panst, ist es das was dich dazu bringt ihn als schlechter zu empfinden?
 
Angela Petra
Angela Petra
Registriert
01.01.18
Beiträge
330
Reaktionen
162
Punkte
823
Hmmm. Keine Ahnung. Ist für mich schon von der Fehlerbeschreibung her kaum nachvollziehbar.
 
Angela Petra
Angela Petra
Registriert
01.01.18
Beiträge
330
Reaktionen
162
Punkte
823
Könnt mir nur irgendwas Phasen-mäßiges erklären. Könnte ein Unterschied sein, wenn der Output der Ampsim beim panning quasi vorher auf mono gerechnet wird (= Phasenauslöschungen), oder ob evtl. nur rechts oder links "abgedreht" wird (ohne Phasenauslöschungen).
 
FIXXXER
FIXXXER
Registriert
25.11.05
Beiträge
9.845
Reaktionen
624
Punkte
12.438
der Pegel wird ja um 3db gesenkt wenn du an die Ränder panst, ist es das was dich dazu bringt ihn als schlechter zu empfinden?
Es liegt auch nicht an der Lautstärke, ich habe wie gesagt alle pan Parameter ausprobiert, -3,-4,5,-6, 0 und konstante Leistung. Es ändert sich definitiv was an der Räumlichkeit und der Stereo Breite
 
Angela Petra
Angela Petra
Registriert
01.01.18
Beiträge
330
Reaktionen
162
Punkte
823
So wird es sein.

Wo legst du denn dein Panning fest?

Beim monitoring bestimmst du ja wahrscheinlich den input der ampsim.

Beim Playback vermutlich den output der ampsim, was NICHT identisch ist.

Zieh halt eine Gruppe ein und panne auch beim playback den input der ampsims, nicht den output.
 
FIXXXER
FIXXXER
Registriert
25.11.05
Beiträge
9.845
Reaktionen
624
Punkte
12.438
Könnt mir nur irgendwas Phasen-mäßiges erklären. Könnte ein Unterschied sein, wenn der Output der Ampsim beim panning quasi vorher auf mono gerechnet wird (= Phasenauslöschungen), oder ob evtl. nur rechts oder links "abgedreht" wird (ohne Phasenauslöschungen).
Ich vermute auch etwas in der Richtung, die Frage ist halt warum es so anders klingt. Es sollte ja eigentlich kein Unterschied bestehen ob ich nun eine Spur direkt mithöre oder abspiele.
 
rkdk
rkdk
Registriert
26.06.12
Beiträge
19.473
Reaktionen
11.300
Punkte
53.915
Mit dem PAN LAW hat es nichts zu tun...

Die DAW gibt auch nur das aus, was aufgenommen wurde.
Die Events im Arrange sind nichts anders als Verweise zu den WAVs auf der HD. Das ist in > jeder DAW so.

Falsche Routings, Effekte, Mithören, was nicht noch alles kann oder wird das Problem sein.
warum es so anders klingt.
Welchen Wandler verwendest du?


Das Ganze Klingt beim direkten Spielen/Monitoring sehr nice, schön breit und definiert.
Klar. da wird sich das latenzfreie Direktsignal mit dem durchgeschliffenen in der DAW vermischen, was wiederum so natürlich "fetter" klingt...

.
 
FIXXXER
FIXXXER
Registriert
25.11.05
Beiträge
9.845
Reaktionen
624
Punkte
12.438
So wird es sein.

Wo legst du denn dein Panning fest?

Beim monitoring bestimmst du ja wahrscheinlich den input der ampsim.

Beim Playback vermutlich den output der ampsim, was NICHT identisch ist.

Zieh halt eine Gruppe ein und panne auch beim playback den input der ampsims, nicht den output.
Das paining wird Im Cubase Mixer gemacht, die Ampsims sind alle mono.
Als mono exportiert oder wiedergegeben besteht soweit ich das hören kann kein Unterschied zum Monitoring Signal, es muss also was mit dem paning zu tun haben
 
FIXXXER
FIXXXER
Registriert
25.11.05
Beiträge
9.845
Reaktionen
624
Punkte
12.438
Mit dem PAN LAW hat es nichts zu tun...

Die DAW gibt auch nur das aus, was aufgenommen wurde.
Die Events im Arrange sind nichts anders als Verweise zu den WAVs auf der HD. Das ist in > jeder DAW so.

Falsche Routings, Effekte, Mithören, was nicht noch alles kann oder wird das Problem sein.

Welchen Wandler verwendest du?



Klar. da wird sich das latenzfreie Direktsignal mit dem durchgeschliffenen in der DAW vermischen, was wiederum so natürlich "fetter" klingt...

.
Es wird nix doppelt mitgehört, Routing ist auch keins vorhanden, auch keine weiteren fx. Wandler ist Apogee Symphony Desktop.
 
Angela Petra
Angela Petra
Registriert
01.01.18
Beiträge
330
Reaktionen
162
Punkte
823
Pre oder post wäre die Frage. Das müsstest du klären.
 
Angela Petra
Angela Petra
Registriert
01.01.18
Beiträge
330
Reaktionen
162
Punkte
823
Die Ampsims sind Inserts?

Wirklich Mono???

Und wo wird dann das panning eingestellt?

Mach mal n Screenshot vom mixer.
 
FIXXXER
FIXXXER
Registriert
25.11.05
Beiträge
9.845
Reaktionen
624
Punkte
12.438
Die Ampsims sind Inserts?

Wirklich Mono???

Und wo wird dann das panning eingestellt?

Mach mal n Screenshot vom mixer.

Jop die Ampsims sind Inserts, das Paning wird im Cubase Mixer eingestellt.

Wenn ich diese 3 Spure direkt mithöre (es werden nur diese 3 Spuren mitgehört und kein Direktsignal etc.)
klingt es halt komplett anders als wenn ich das was ich mithöre, aufnehme und dann abspiele.

Wenn ich das abgespielte nun exportiere und erneut abspiele klingt es wieder komplett anders,
die Gitarren rücken noch mehr in die Mitte.

Wenn ich die Spuren einzeln mithöre, aufnehme und dann abspiele höre ich keinen Unterschied,
sobald aber alle 3 Spuren gleichzeitig laufen klingt das Mithören mega breit und die Aufnahme so als hätte ich die
100% L/R Gitarren auf 50% L/R gepannt.

Da muss Cubase irgend etwas beim Exportieren anders machen als bei der Direkt Wiedergabe!

Ich hatte auch die Vermutung das es eventuell am Latenzausgleich liegt, also das beim Mithören dieser nicht aktiv ist und somit
das Ganze breiter klingt, weil die verschiedenen Plugins verschiedene Latenzen verursachen, aber ob ich die Latenzkompensation nur ein oder ausschalte scheint absolut keinen Unterschied zu machen.
 

Anhänge

  • mixer.jpg
    mixer.jpg
    94,9 KB · Aufrufe: 30
Zuletzt bearbeitet:
Angela Petra
Angela Petra
Registriert
01.01.18
Beiträge
330
Reaktionen
162
Punkte
823
Bitte den ganzen mixer, nicht nur die Fader.

Routing, inserts etc. müsste ich schon sehen können, sonst ist das fürn A****.
 
Angela Petra
Angela Petra
Registriert
01.01.18
Beiträge
330
Reaktionen
162
Punkte
823
So, wie das jetzt ist, machst du das monitoring durch alle 3 Amps gleichzeitig.

Wenn du also 1x aufnimmst, das noch 2x duplizierst, müßte das identisch klingen?!
 
rkdk
rkdk
Registriert
26.06.12
Beiträge
19.473
Reaktionen
11.300
Punkte
53.915
Es sind 3 Spuren mit 3 verschiedenen Ampsims, der Input ist natürlich nur eine Gitarren Spur.
nochmal reset zum Verständnis.
Du spielst also in Echtzeit 3 Amps mit einem EG IN Signal an... nimmst das auf.
Dann musst du ja doch ein Routing vorgenommen haben.
wo genau stecken die Amps?

Kannst du ein Auszug (ein Takt reicht ja) von der "fehlerhaften" Stereosumme gerendert wie du meintest?
aber auch mal alle drei Mono Spuren hier mal einzeln sonst hochladen?
 

Ähnliche Themen

SilentWarrior
Antworten
105
Aufrufe
5K
Chris41
C
RECORDING-Redaktion
  • Artikel
Antworten
0
Aufrufe
1K
RECORDING-Redaktion
RECORDING-Redaktion
moonbooter
    • Danke
  • Artikel
Antworten
4
Aufrufe
6K
synthpark
synthpark
moonbooter
    • Danke
  • Artikel
Antworten
1
Aufrufe
8K
ollo123
O
 

Aktuelle Beiträge


Oft gelesene Themen

Oben