Information ausblenden

Cubase 10 Pro Mixconsole in der unteren Zone

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von Rescue, 16.07.19.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Rescue

    Rescue Themenersteller

    Registriert seit:
    17.01.09
    Punkte:
    983
    983
    Moin die Damen:p
    wenn ich die Mixconsole in der unteren Zone einblende stören mich die zahlreichen Midi Spuren! Zu unübersichtlich! Die Drumspuren brauche ich nicht als Midi in der Console!
    Aber wenn ich sie in der unteren Zone Mixconsole ausblende verschwinden sie auch im Projektfenster
    Mit der eigentlichen Mixconsole F3 passiert das nicht. Kennt jemand dafür nen Workaround?
     
    Rescue, 16.07.19
    #1
  2. solokeyboarder

    solokeyboarder

    Registriert seit:
    16.12.04
    Punkte:
    1.035
    1035
    Ich habe da grade mal ein paar Einstellung probiert. In der unteren Zone gibt es ja einen Kanaltyp-Filter, zudem gibt es in der linken Zone des Projektfensters neben den Optionen zur Synchronisation mit einem (oder auch keinem) der drei Mixconsoles auch noch den Schalter "Filter für Spur-/Kanalart synchrosnisieren". Wenn du diese letzte Option abwählst und den Kanaltyp-Filter in der unteren Zonen benutzt, sollte Cubase eigentlich das machen, was du möchtest.

    LowerZone_Console.jpg synch.jpg
     
    solokeyboarder, 16.07.19
    #2
    Glutamatjunkie und LM18 bedanken sich.
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.