Information ausblenden

Auratone Monitor in Mono

Dieses Thema im Forum "Anschlusstechnik & Routing" wurde erstellt von Cleptomaniacs, 10.02.20.

Schlagworte:
  1. Cleptomaniacs

    Cleptomaniacs Themenersteller Musikmacher

    Registriert seit:
    24.12.19
    Punkte:
    102
    102
    Hi zusammen,

    ich möchte gerne meinen Stereo Mix (aus der DAW) auf einem Speaker abhören (Mono?). Nun habe ich einen Auratone 50C Speaker und den Mackie Big Knob Passive Monitor Controller.

    Meine Überlegung ist, mit einem Y-Jack Kabel raus aus dem Monitorcontroller, in den Auratone. Nun sollte ich doch den Stereo Mix auf dem Auratone haben, richtig?
     
    Cleptomaniacs, 10.02.20
    #1
  2. tomric

    tomric Rocker

    Registriert seit:
    10.12.06
    Punkte:
    35.203
    35203
    Theoretisch, wobei Du das eigentlich nicht brauchst... dafür gibt es ja am Big Knob den Mono-Taster, damit sollte an beiden Outputs eh das selbe Signal anliegen.
     
    tomric, 10.02.20
    #2
  3. Cleptomaniacs

    Cleptomaniacs Themenersteller Musikmacher

    Registriert seit:
    24.12.19
    Punkte:
    102
    102
    Ok..Dann bräuchte ich aber den Mono schalter nicht. Weil ich weiss nicht was der genau macht. :-D
     
    Cleptomaniacs, 10.02.20
    #3
  4. tomric

    tomric Rocker

    Registriert seit:
    10.12.06
    Punkte:
    35.203
    35203
    Der schaltet das Signal von Stereo auf Mono, damit kann man auf Monokompatibilität testen... ;) Aber klar, Du kannst natürlich ein entsprechendes Y-Kabel nehmen und dann ohne den Taster zwischen Mono via Auratone und Stereo via Hauptmonitore umschalten.
     
    tomric, 10.02.20
    #4
  5. Cleptomaniacs

    Cleptomaniacs Themenersteller Musikmacher

    Registriert seit:
    24.12.19
    Punkte:
    102
    102
    Ok, nun dass würde im Detail bedeuten, am Mackie Jack Kabel auf den Anschluss L (z.B.) rein in den Auratone und auf Mono schalten, richtig? Dann habe ich den Stereo Mix aus der DAW raus dann in Mono zusammengeschweisst auf dem Auratone?
     
    Cleptomaniacs, 10.02.20
    #5
  6. tomric

    tomric Rocker

    Registriert seit:
    10.12.06
    Punkte:
    35.203
    35203
    Jepp, so sollte das eigentlich funktionieren...
     
    tomric, 10.02.20
    #6
  7. Lessismore

    Lessismore

    Registriert seit:
    16.01.20
    Punkte:
    813
    813
    Ich hab ein ähnliches Setup und gehe mit einem TRS Kabel symmetrisch vom Big Knob Output Left in die Aura-Behritone. Mono Schalter gedrückt. Funktioniert wunderbar :)
     
    Lessismore, 10.02.20
    #7
  8. Schlumpfpeter

    Schlumpfpeter Loudness-Opfer

    Registriert seit:
    23.06.10
    Punkte:
    29.088
    29088
    Wenn du den Mono Knopf drückst, liegt an beiden Stereo Ausgängen das gleiche Mono Signal an. Da brauchst du dann auch nichts komisches adaptern. Einfach den Würfel an einen der beiden Stereo Outs anschließen, Mono drücken, fertig.
     
    Schlumpfpeter, 10.02.20
    #8
  9. rkdk

    rkdk

    Registriert seit:
    26.06.12
    Punkte:
    41.265
    41265
    Habe hierzu einfach ein handelsübliches Stereokabel auf Mono verlötet. Klappt auch bestens.
     
    rkdk, 10.02.20
    #9
  10. Wird schon

    Wird schon Faderhalter

    Registriert seit:
    09.01.20
    Punkte:
    1.786
    1786
    ? Das ist entweder das gleiche wie ein y-Kabel oder totaler Quatsch.
     
    Wird schon, 10.02.20
    #10
  11. rkdk

    rkdk

    Registriert seit:
    26.06.12
    Punkte:
    41.265
    41265
    Warst du schon bei mir im Studio? weisst du was für Kabelwege ich habe? was ich wie geroutet habe? was allg. die Leute so für Vorverstärker haben, wenn es um ihre passiven Monocheckspeaker geht? nein?
    dann: raushalten und keinen Unfug hier posten.
    Zum Thema, man kann auch mal einen HP Out umfunktionieren zwecks Monospeakercheck. Mit RME geht das gut.
     
    Zuletzt bearbeitet: 10.02.20
    rkdk, 10.02.20
    #11
    rocking.xmas.man bedankt sich.
  12. Lessismore

    Lessismore

    Registriert seit:
    16.01.20
    Punkte:
    813
    813
    Der Nachteil an der Y-Kabelei ist halt, dass die Box unsymmetrisch angeschlossen ist, was ich gerne vermeide.
     
    Lessismore, 10.02.20
    #12
  13. Wird schon

    Wird schon Faderhalter

    Registriert seit:
    09.01.20
    Punkte:
    1.786
    1786
    Sorry. Dachte wir wären hier beim Mackie big knob. Und wie man da aus dem Stereoausgang ein monosignal bekommt. Nix für ungut.
     
    Wird schon, 10.02.20
    #13
  14. rkdk

    rkdk

    Registriert seit:
    26.06.12
    Punkte:
    41.265
    41265
    Ein Mißverständnis. Alles gut und weitermachen.
     
    rkdk, 10.02.20
    #14
    Lessismore bedankt sich.
  15. Lessismore

    Lessismore

    Registriert seit:
    16.01.20
    Punkte:
    813
    813
    Es ging doch um nen aktiven C-50A und den Big Knob Passive und nicht um dein Studiosetup, rkdk :)
     
    Lessismore, 10.02.20
    #15
    rkdk bedankt sich.
  16. rkdk

    rkdk

    Registriert seit:
    26.06.12
    Punkte:
    41.265
    41265
    :D
     
    rkdk, 10.02.20
    #16
  17. Wird schon

    Wird schon Faderhalter

    Registriert seit:
    09.01.20
    Punkte:
    1.786
    1786
    Hier muss ich gestehen, stehe ich grade auf dem Schlauch. Warum genau ist das dann unsymmetrisch?

    Und Sorry fürs ot :smiley-innocent:
     
    Wird schon, 10.02.20
    #17
  18. Lessismore

    Lessismore

    Registriert seit:
    16.01.20
    Punkte:
    813
    813
    Ich kenne zumindest keine symmetrischen Klinke Y-Kabel. Die Stecker sind idR doch 2x TR (L/R) auf 1xTRS (Stereo)
     
    Lessismore, 10.02.20
    #18
  19. Froschkapitaen

    Froschkapitaen

    Registriert seit:
    19.04.13
    Punkte:
    3.639
    3639
    Widener insertiert, mono gedrückt. Ich mach da doch nicht 'rum.
     
    Froschkapitaen, 10.02.20
    #19
    Schlumpfpeter bedankt sich.
  20. Wird schon

    Wird schon Faderhalter

    Registriert seit:
    09.01.20
    Punkte:
    1.786
    1786
    Da geb ich dir recht. Das wirft aber direkt die nächste frage für mich auf. Wenn ich ein tr in einen symmetrischen Ausgang stecke... hab ich doch eine komplette auslöschung schon ab Beginn des Kabels... oder denk ich da falsch?
     
    Wird schon, 10.02.20
    #20