Information ausblenden

Aufnehmen mit Cubase (Wie?)

Dieses Thema im Forum "Musik produzieren" wurde erstellt von NULL, 01.10.02.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    Hi !

    Habe da ein problem, habe mir Cubase geladen und wenn ich auf spuren aufnehmen will funtzt es nicht richtig. die eingänge sind aktiv. auf einer spur kann ich perfekt aufnehmen . will ich aber dann auf der 2.spur aufnehmen und lasse die 1.spur mitlaufen , das ich höre was ich oben gespielt habe damit ich dann beim singen richtig einsetzen kann . macht er es nicht. wenn ich mir dann beide aufgenommen spuren anhöre ist die 2te voll übersteuert . nur am rauschen und kratzen . es kommt mir so vor als wenn er die 1. spur in der 2.spur einfach aufgenommen hat. woran liegt es . danke im vorraus
     
    NULL, 01.10.02
    #1
  2. neil

    neil

    Registriert seit:
    15.09.02
    Punkte:
    1.041
    1041
    Hi!

    hm, wenn er das abgespielte direkt mit aufnimmt, kann das eigentlich nicht am cubase liegen, eher am signalrouting von deiner soundkarte.
    ist das problem wirklich ein übersteuern, ist das neu aufgenommene ansatzweise mit zu hören auf der neuen spur?

    mach doch am besten mal noch paar angaben, was für equipment du benutzt, und was du bei cubase wie eingestellt hast!

    martin
     
    neil, 01.10.02
    #2
  3. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    Ich habe noch keine weiter einstellung gemacht . bei nur den eingangskanal aktiviert ? wenn ich auf der ersten spur aufnehme , hört sich alles perfekt an wenn ich dann aber auf der zweiten aufnehme ist alles richtig weiß als wenn ich zu laut aufnehmen würde . nehme ich aber auf der 2.spur auf ohne die erste mit laufen zu lassen , also mute . dann geht es ja . nur das bringt mir nix . dann brauche ich ja auch nicht auf spuren aufzunehmen. denn wenn ich die e-gitarre auf die erste spur packe ,und dann den gesang auf die 2te dann muss ich ja die erste mitlaufen lassen da ich sonst gar nicht weiß , wo ich am besten ansetzen kann.

    Ich hoffe du bzw. ihr könnt mir helfen
     
    NULL, 01.10.02
    #3
  4. NULL

    NULL Themenersteller Guest

    Punkte:
    0
    equipment ist ein abgeschirmtes mikro von philips , und ne creative sound blaster 16 pnp
     
    NULL, 01.10.02
    #4
  5. popsta

    popsta Administrator

    Registriert seit:
    14.04.02
    Artikel:
    273
    Punkte:
    52.347
    52347
    hi gast,

    in cubase ist es nicht möglich, den eingangspegel wärend der aufnahme zu beeinflussen. das musst du mit dem soundkartenmixer machen!
    das übersteuerte signal kann deshalb zu stande kommen, das du wärend der aufnahme eine rückkopplung erzeugst. evtl hast du dir eine schleife eingebaut. schalte mal wärend der aufnahme den ausgang des kanales nicht auf "master" sondern auf eine "gruppe". zb. gruppe 1. mute diese gruppe, oder stelle den fader in die untere position, also "aus".
    ernn´s dann noch übersteuert, dann liegt es an der soundkarte oder an den sk-mixer einstellungen.
    knaxerfrei wirst du mit ner sb16pnp warscheinlich nicht aufnehmen können.
    soweit ich weiss hat die nur win95 treiber, ist schon sehr alt, und war sowieso nie eine hdr-karte. wenn doch, dann musst du die karte mit mme-treiber betreiben (nicht directx) und manuell die buffer size verändern.
    damit bekommst du aber eine sehr hohe verzögerung (fast 750ms latenz)

    mfg
    karsten
    www.homerecording.de
    www.soundsamples.de
     
    popsta, 01.10.02
    #5
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.