Information ausblenden

Asus oder Gigabyte Mainboard?

Dieses Thema im Forum "Musik-PC & sonstige Hardware" wurde erstellt von ds_soundworks, 24.09.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. ds_soundworks

    ds_soundworks Themenersteller

    Registriert seit:
    24.09.08
    Punkte:
    13
    13
    Ich hatte ja das Thema gestartet...und habe das Gigabyte Board...ich kann soweit keine Probleme mit dem Asio-Treiber feststellen...läuft mit meiner alten Motu 2408 bisher sehr gut...

    aber: tatsächlich erkennt das board den 1066er speicher nicht...er denkt es ist ein 400er....kann mann auch nicht im Bios umstellen...kann aber erstmal keine performance einbußen feststellen da ich ja nicht weiss wieviel schneller der RAM wäre

    Weisst das zufällig jemand?...oder kann man es doch irgendwie aktivieren?

    Zudem zeigen alle meine EWQL Sampler beim laden eine Presets "zu wenig Speicher" an....beim weiterklicken läd er aber alles einwandfrei...kann auch an den 4GB liegen die XP ja nicht ganz zuweist....

    hatte nur einmal einen blue-screen...lag aber an der grafikkarte

    bin bisher zufrieden und die cpu die beim alten P4 in Cubase-Projekten auf 80% war ist jetzt entspannt auf ca. 25-30%...und lässt sich so leicht auch nicht nach oben fahren....

    ich hoffe das das board durchhält...

    -d-
     
    ds_soundworks, 16.10.08
    #21
  2. JABBA

    JABBA

    Registriert seit:
    24.11.05
    Punkte:
    610
    610
    ...ganz bestimmt kannst du das im BIOS einstellen. Du musst nur das Teilungsverhältnis umstellen! Einstellbar sind dort so Werte wie 2.00A 2.50A 3.00A usw.....
     
    JABBA, 16.10.08
    #22
  3. Fischi

    Fischi

    Registriert seit:
    07.07.04
    Punkte:
    68
    68
    Hab mir vor kurzem auch ein System zusammengestellt.

    Am Anfang stand ich vor der Wahl zwischen Asys und Gigabyte.
    Hab mich dann für Gigabyte entschieden, da ich Firewire brauche, und bei Gigabyte der onboard-chipsaz von Texas Instruments ist (wichtig bei vielen Audiointerfaces!).
    Asus bietet da nur Via-Chipsatz.

    @Nickel:
    Ich kenne das Thema mit der DPC-Latenz. Das Problem wurde aber durch ein BIOS-Update behoben.
    Ich habe das P35-DS4 Rev2.1 - Board und da war es anfangs auch so. Nach nem BIOS Update waren die Probleme aber weg.

    Das System läuft jetzt seit ca. 1/2 Jahr mit nem q6600 und hat noch nie Probleme gemacht.
     
    Fischi, 16.10.08
    #23
  4. ds_soundworks

    ds_soundworks Themenersteller

    Registriert seit:
    24.09.08
    Punkte:
    13
    13
    habe im Bios jetzt lt. Apogee Ram Manual die Voltzahl auf 2.2 erhöht, dann lies sich 1066 einstellen aber es läuft leider nicht stabil...rechner ging mitten im Betrieb aus...

    habe dann das Bios upgedatet...danach ging nix mehr....nur mit Batterie rausnehmen konnte ich wieder ins Bios...jetzt läufts wieder...

    hat jemand einen Tip bzgl. der 1066er Einstellung?....ist der Unterschied eigentlich so riesig zwischen 800er Ram?
     
    ds_soundworks, 18.10.08
    #24
  5. TechnoFM

    TechnoFM

    Registriert seit:
    03.10.07
    Punkte:
    1.106
    1106
    Asus oder Ggigabyte ist wie Intel oder AMD / ATI oder Geforce... Windows oder MAC^^ (ok dafür werd ich hier gelyncht..) Man begibt sich in ne Glaubenskrieg in dem bis zum bitteren Ende gekäpmft wird..

    Ich steh auf Asus.. aber auch Gigabyte hat seinen Reiz.. es gibt aber auch noch andere Götter. MSI kann auch geile Boards bauen!

    Schau dir die Berichte von "tomshardwareguide" an.. da haste gute Infos
     
    TechnoFM, 27.10.08
    #25
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.