Information ausblenden

wavelab 5 autopanner

Dieses Thema im Forum "Musik produzieren" wurde erstellt von scotty, 09.04.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. scotty

    scotty Themenersteller

    Registriert seit:
    09.02.06
    Punkte:
    61
    61
    Hi leute ich hab ein problem
    ich hab ein sample selbst erstellt und möchte es mit wavelab 5 bearbeiten...
    ich will einen effekt (autopanner) draufgeben und das ganze end produkt exportieren

    aber nach dem export ist kein effekt (autopanner) zu hören!

    was mache ich falsch?
    kann mir da bitte mal einer von euch helfen! 8-/ :x
     
  2. webdrummer

    webdrummer

    Registriert seit:
    30.01.17
    Punkte:
    2.267
    2267
    bin leider kein wl user,
    aber bei cubase muss man am ende im Exportfenster ein Häkchen bei "mit Effekte" und "mit Automation" exportieren dranmachen,vielleicht ist das ja ähnlich...

    grüße
     
  3. McJack

    McJack

    Registriert seit:
    04.12.03
    Punkte:
    1.162
    1162
    Moin.

    Hast du vor dem Speichern der Datei auch gerendert?

    [​IMG]

    Gruß
    Jens
     
  4. scotty

    scotty Themenersteller

    Registriert seit:
    09.02.06
    Punkte:
    61
    61
    dank euch ihr seid richtig gut
    BIG THX an euch



    ihr habt mir echt geholfen!!!!!!!!!!!!!!!!!!!!
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.