Information ausblenden

Unterschiedliche dB Werte beim selben abspielen?

Dieses Thema im Forum "Cubase & Nuendo" wurde erstellt von iCymiCy, 22.03.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. iCymiCy

    iCymiCy Themenersteller

    Registriert seit:
    17.03.05
    Punkte:
    97
    97
    Hi Leute,

    mir ist beim abmischen aufgefallen, dass wenn ich in Cubase SX meinen Song
    abspiele und er an einer Stelle clipt dies nicht immer gleich passiert.
    Das heisst wenn ich die Stelle nochmal abspiele, dass es diesmal weniger clipt
    oder sogar gar nicht.
    Ok hab mir erstmal gedacht das liegt an den effekten wie hall und delay, die beim
    abspielen von der mitte aus nicht nachhallen, allerdings scheint dies auch so zu sein
    wenn ich den Song von komplett vorne abspiele.
    Müssten die Effekte nicht immer exakt gleich arbeiten?
    Wie kann ich so sicher gehen dass beim exportieren kein Clipping entsteht und trotzdem
    die volle Lautheit rausholen?
    Hab meinen ersten Song jetzt endlich fertig und es fehlt nur noch ein bisschen das abmischen. Freue mich über eure Hilfe.

    PS: bin noch nicht so vertraut mit dem abmischen bzw mastern.
    Ist es klug den Song erstmal als Wav zu exportieren und dann in ein neues Projekt zu
    importieren um die Lautstärke dann nochmal exakt zu regulieren, also zb den Abschluss
    bzw letzten Chorus maximal auszulenken?
    Würde mich über ein paar Tipps freuen

    Gruß Jan
     
    iCymiCy, 22.03.06
    #1
  2. floxe

    floxe

    Registriert seit:
    29.11.02
    Punkte:
    16.703
    16703
    beim exportieren des mixes etwas headroom lassen und dann premastern bzw. preamastern lassen.

    lg
    flox
     
    floxe, 23.03.06
    #2
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.