Information ausblenden

Rode NT1 - A nach dem Öffnen defekt?

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von fung, 01.10.08.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. fung

    fung Themenersteller

    Registriert seit:
    01.10.08
    Punkte:
    4
    Hallo, bin ein totaler Newbie, was die technik anbelangt, aber habe mich gestern mal dazu entschieden, vom dynamischen mikro auf ein groß-kondensator um zu steigen. also hab ich mir das rode nt1- a geholt und in mein usb- mischpult gesteckt (yamaha). alles runtergedreht, einstecken, phantom 48v an, soweit so gut. am anfang hab ich direkt gemerkt dass da irgendwas nicht stimmt, aber da ich keine ahnung hatte hab ich es für normal gehalten, man muss alles bis zum anschlag am pult aufdrehen um überhaupt etwas über das pult an den PC ins aufnahmeprgramm zu senden und dann kommt da ein unglaubliches rauschen mit....hätte das mic fast an die wand geklatscht.

    also hab ichs weggelegt und bin erstmal aus frust einen rauchen gegangen, ich nehm das mikro in die hand, dreh wieder langsam alles hoch und bei der hälfte der regler hat man schon einen schönen klaren sound gehört. nach 30 sekunden spaß blieb dieser wieder aus.

    ich dachte an sowas wie eine aufwärmphase für kondenstaormikrophone (keine ahnung^^) oder ist da wirklich ein wackelkontakt in meinem neuen Mikro? umtauschen? bitte brauche hilfe bevor ich das umtauschen gehe, den weg auf mich nehme und die mich dann im music-store auslachen falls ich idiot irgendwas falsch mache. habe zwar schon das ganze inet durchsucht aber nichts gefunden...

    mfg

    ICH PACKS NICH JETZ GEHT DER SCHEISS WIEDER, NACHDEM ES NE ZEIT LANG LAG -.- WORAN LIEGT DAS? -.-

    edit: kann es vielleicht sein, dass man das mikro wenn es aktiv ist nicht bewegen darf? .___.
     
  2. mikesilence

    mikesilence

    Registriert seit:
    16.01.04
    Punkte:
    3.821
    3821
    Könnte ne kalte Lötstelle sein... einfach zum Store gehen und Umtauschen da es einen Wackler hat. ;)
     
  3. fung

    fung Themenersteller

    Registriert seit:
    01.10.08
    Punkte:
    4
    ich komm da ja grade nich drauf klar, n kollege der musik macht empfiehlt mir seine hellste firma, rode, und dann direkt n wackelkontakt in meinem neuen baby, zum kotzen, aber danke man, jetz weiß ich wenigstens, dass das nich normal is.

    haut ma rein =)
     
  4. LeChuck

    LeChuck

    Registriert seit:
    09.02.08
    Punkte:
    313
    313
    kann doch mal passieren, dass ein gerät defekt ist. ist doch in jedem technischen bereich so, dass hochempfindliche elektronik auch störanfällig ist. vielleich ist es dir auch einfach auf den boden gekracht.
    ist doch kein grund hier so dick welle zu machen und rumzuheulen, pussy! ;)
     
  5. fung

    fung Themenersteller

    Registriert seit:
    01.10.08
    Punkte:
    4
    bah, mich hat noch nie in meinem leben irgendwo jemand pussy genannt oO

    hm, war immerhin gestern den ganzen unterwegs für das ding, aber sowas zu sagen gehört bestimmt wieder zum heulen ^^

    wayne, haut rein
     
  6. HipHopMacher

    HipHopMacher Gesperrter User

    Registriert seit:
    30.09.08
    Punkte:
    3.206
    3206
    Wieso muss denn unbedingt das Mikrofon kaputt sein?
    Genausogut könnte auch Dein Mikrofonkabel einen Defekt haben.
    Du benutzt doch hoffentlich ein Kabel von XLR auf XLR, so wie sich das gehört?
    Auch der Vorverstärker an Deinem Mixer könnte eine Macke haben.

    Mach erstmal das, was man als Profi machen würde:
    1. ein anderes Kabel ausprobieren
    2. einen anderen Mischpultkanal benutzen
    3. ein anderes Mikrofon anschliessen
     
  7. mikesilence

    mikesilence

    Registriert seit:
    16.01.04
    Punkte:
    3.821
    3821
    Et is nich immer nur Behringer oder Phonic oder ein anderer Billighersteller dessen Geräte mal direkt einen Defekt haben können... ;)
     
  8. HipHopMacher

    HipHopMacher Gesperrter User

    Registriert seit:
    30.09.08
    Punkte:
    3.206
    3206
    Ja, ganz toll ...
    :nonono:
     
  9. floxe

    floxe

    Registriert seit:
    29.11.02
    Punkte:
    16.700
    16700
    seh ich auch genauso - einfach fehlerquelle eingrenzen.

    falls du ein multimeter zur hand hast (wovon ich nicht ausgehe) könntest du noch die spannung der phantomspeisung selbst messen.

    lg
    flox
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.