PRE-AUX Send als Abhöre, kein Stereo???

Dieses Thema im Forum "Recording & Mikrofonierung" wurde erstellt von Roxxx, 06.02.06.

Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.
  1. Roxxx

    Roxxx Themenersteller

    Registriert seit:
    25.01.06
    Punkte:
    51
    51
    hi leute,

    ich gehe von meiner soundkarte ins mischpult hinein, und schicke das signal über den pre-fader zum send, um gehörtes nicht wieder in die aufnahme einfließen zu lassen. einfaches anwendungsbeispiel ist die aufnahme eines synths oder mikro über mischpult in die soundkarte. da wäre es natürlich unvorteilhaft, wenn ich das audiosignal (beispielsweise die anderen spuren im sequenzer) gleich wieder aufnehme.

    im grunde funktioniert diese standard anwendung auch, jedoch höre ich nur am linken kanal musik. wenn ich mein kopfhörerkabel ein wenig herausziehe aus dem kopfhörer, dann scheint es auf mono umzuschalten und man hört beides. nur nicht ordentlich festgesteckte kabel sind bekanntlich nicht das wahre im leben (kleine kopfbewegung;))

    also weshalb hör ich nur am linken kanal? normalerweise wird ja ein kanal zur rückführung (retourn) verwendet, für den einsatz von effektgeräten.

    da das etwas recht alltägliches ist bin ich mir sicher, dass einige von euch mir helfen können, was ich da falsch gemacht haben könnte, oder ob ich einfach etwas nicht bedacht habe.

    danke vielmals für die hilfe im vorhinein!

    lg roxxx
     
  2. popsta

    popsta Administrator

    Registriert seit:
    14.04.02
    Artikel:
    273
    Punkte:
    52.335
    52335
    Moin,
    wenn du einen Aud Weg benutzt, dann hast du immer ein Mono Signal. Erst wenn du zwei AUXe nimmst hast du Stereo.

    Kanal1
    AUX1.......L/ R
    Aux2.......L R
    Kanal2
    AUX1.......L R
    Aux2.......L/ R

    Siehe oben, so musst du dann die Aux einstellen um Stereo abzuhören. / und sind die Potistellungen. Auf Kanal 1-2 hats du z.B. das Stereo Playback der Soundkarte.
    Aus den Aux 1-2 Out musst du dann in nen Kopfhörerverstärker. Kassettendeck oder Hifiverstärker reichen, ansonsten kannst du dir auch einen Headphone Amp zulegen.
     
  3. jambus

    jambus

    Registriert seit:
    21.12.05
    Punkte:
    798
    798
    ---gelöscht---
     
  4. Roxxx

    Roxxx Themenersteller

    Registriert seit:
    25.01.06
    Punkte:
    51
    51
    den kontext verstehe ich nicht ganz

    ich habe lediglich einen regler (yamaha mg10/2), mit dem ich entweder auf aux1 pre oder auf aux2 post stellen kann.

    um das signal auf den send ausgang zu bekommen muss ich zwangsläufig auf pre sprich linksanschlag drehn. oder halt post.

    also müsste ich noch einen 2. kanal in anspruch nehmen um auf aux2 senden zu können, was aber auch irgendwie seltsam ist, da ich dann ein signal hab, das vor den fadern abgegriffen wird und eines was nachher abgegriffen wird. weiters benötige ich eine verbindung von 2 großen klinken auf stereo kopfhörer (kleine klinke).

    ganz ideal finde ich diese variante nicht, aber bin halt auch noch recht neu auf diesem gebiet und weiß nicht ob das "normal" ist, ob ich mich entsprechend nur auf mein mischpult einstellen muss. denn so wie du das beschreibst müsste es mit einem größeren mischpult (2 seperate aux regler) problemlos funktionieren.

    so wie es aussieht sollte ich mir ein monokabel für die kopfhörer checken :) oder hab ich was falsch verstanden? :|

    danke jedenfalls für den tipp :D
     
  5. Brainsaw

    Brainsaw

    Registriert seit:
    24.11.03
    Punkte:
    3.997
    3997
    Na ja, das Yamaha MG10/2 Pult ist ja ein ziemlich kleines Teil, mein Mackie 1642 hat 4 Aux Wege, 2 davon sind Pre/Post schaltbar, damit könnte ich den Stereomonitormix machen. Dir bleibt (wenn du über die Aux Wege gehst) wohl nur Mono übrig.
     
  6. Roxxx

    Roxxx Themenersteller

    Registriert seit:
    25.01.06
    Punkte:
    51
    51
    hab das problem gelöst:
    einfach ein stereo auf mono verteiler, dadurch wird die stereoklinke vom kopfhörer auf eine weise abgegriffen, sodass mantel und ring quasi kurzgeschlossen werden.

    zwar bekomme ich nur ein mono signal, aber dafür auf beide lautsprecher (vom kopfhörer) und das für nur knapp 2 € :D
     
Status des Themas:
Beachte, dass dieses Thema älter als ein Jahr ist! Möglicherweise ist es sinnvoller, einen neuen Thread zu erstellen.